<!DOCTYPE html>
<html dir="ltr" lang="fr-fr">
<head>
      <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="cipcre, cipcre" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="cipcre - cercle international pour la promotion de la creation" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>L'ACTUALITE AU CIPCRE</title>
  <link href="/templates/cipcre2_5/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.cipcre.org/index.php?option=com_search&amp;view=article&amp;id=46:lactualite-au-cipcre&amp;catid=34&amp;Itemid=64&amp;lang=fr&amp;format=opensearch" rel="search" title="Valider CIPCRE" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?c26815d4695274741371f6b75cf5dbf4" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?106cb02e8af7c2a8212ae7d94ba41632" type="text/css" />
  <link rel="stylesheet" href="modules/mod_textscroller/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_vvisit_counter/digit_counter/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_vvisit_counter/stats/default.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?f164ea24e8567d41a795089153b69cd9" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/modules/mod_textscroller/assets/js/script.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Fermer','next':'Suivant','previous':'Précédent','cancel':'Annuler','numbers':'{$current} sur {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
	window.addEvent('domready', function() {
		TextScroller(Array(95, 1, 100, 100, 250, 1));
	});

  </script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.59782 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/cipcre2_5/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/cipcre2_5/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/cipcre2_5/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/cipcre2_5/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/cipcre2_5/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/cipcre2_5/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
<header class="art-header">

    <div class="art-shapes">

            </div>




                <div id="art-flash-area">
                    <div id="art-flash-container">
                    <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="600" height="175" id="art-flash-object">
                        <param name="movie" value="/templates/cipcre2_5/images/flash.swf">
                        <param name="quality" value="high">
                    	<param name="scale" value="exactfit">
                    	<param name="wmode" value="transparent">
                    	<param name="flashvars" value="color1=0xFFFFFF&amp;alpha1=.50&amp;framerate1=24&amp;loop=true&amp;wmode=transparent">
                        <param name="swfliveconnect" value="true">
                        <!--[if !IE]>-->
                        <object type="application/x-shockwave-flash" data="/templates/cipcre2_5/images/flash.swf" width="600" height="175">
                            <param name="quality" value="high">
                    	    <param name="scale" value="exactfit">
                            <param name="wmode" value="transparent">
                                                    	    <param name="flashvars" value="color1=0xFFFFFF&amp;alpha1=.50&amp;framerate1=24&amp;loop=true&amp;wmode=transparent">
                            <param name="swfliveconnect" value="true">
                        <!--<![endif]-->
                          	<div class="art-flash-alt"><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player"></a></div>
                        <!--[if !IE]>-->
                        </object>
                        <!--<![endif]-->
                    </object>
                    </div>
                    </div>
                    
</header>
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-64 current active"><a class=" active" href="/index.php?lang=fr">Accueil</a></li><li class="item-54"><a href="/index.php?option=com_content&amp;view=article&amp;id=47&amp;Itemid=54&amp;lang=fr">Qui sommes-nous?</a></li><li class="item-55"><a href="/index.php?option=com_content&amp;view=article&amp;id=48&amp;Itemid=55&amp;lang=fr">Formations et Consultations</a></li><li class="item-56"><a href="/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=56&amp;lang=fr">Partenaires sur le terrain</a></li><li class="item-57"><a href="/index.php?option=com_content&amp;view=article&amp;id=50&amp;Itemid=57&amp;lang=fr">Documents</a></li><li class="item-58"><a href="/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=58&amp;lang=fr">Rapports Annuels</a></li><li class="item-59"><a href="/index.php?option=com_content&amp;view=article&amp;id=52&amp;Itemid=59&amp;lang=fr">Liens</a></li><li class="item-62"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=56&amp;Itemid=62&amp;lang=fr">Archives</a></li><li class="item-63"><a href="http://cipcre.org:2095">WEBMAIL</a></li></ul> 
    </nav>
<div class="art-sheet clearfix">
            <div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">AGENDA 2016</h3></div><div class="art-blockcontent"><div id="tContainer95" class="tContainer scrollshow" style="width: 100%; height: 200px;"><table style="background-color: #ffffff; width: 287px; height: 240px;" border="0">
<tbody>
<tr>
<td>
<p><br /><span style="color: #000000;"><strong><span style="color: #008000;">Du 11 au 28 janvier :</span></strong> Atelier de planification opérationnelle du CIPCRE-BENIN à Akpro-Missérété</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Du 17 Janvier au 03 Février :</strong></span> Suivi des activités par le Directeur Général au CIPCRE -Bénin.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">22 janvier :</span></strong> Lancement officiel et atelier de réflexion avec les partenaires à Porto – Novo.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Janvier :</span></strong> Planification annuelle des activités de la Direction générale et du CIPCRE- Cameroun.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Janvier-Avril :</strong></span> Développement d’un programme radio « Ecole des parents » sous le thème « Etre Parent Autrement »à&nbsp; Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Janvier- Avril :</span></strong> Promotion des établissements scolaires sûrs pour les enfantsàBafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Janvier, Avril, Juin, Septembre, Novembre :</span></strong> Organisation des Convergences des enfants dans les zones du projetà&nbsp; Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Janvier- Octobre :</span></strong> Déploiement des mécanismes de protection des enfants dans les hôtels,&nbsp; bars et circuits en collaboration avec le MINTOUR et le Syndicat nationalà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Janvier- Novembre :</span></strong> Organisation des ateliers départementaux pour Magistrats et FMO à&nbsp; Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Janvier-Décembre :</span></strong> Plaidoyer auprès des détenteurs d’enjeux pour l’adoption de la proposition de la réforme des lois sur la répression des infractions sexuelles et sexistes faites aux enfants à&nbsp; Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Janvier-Décembre :</span></strong> Organisation de 5 Ateliers de renforcement des capacités sur l’écoute active à Yaoundé 2, 5 et 6, Bafoussam, Bamenda et Fundong.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Janvier-Février :</strong></span> Organisation de l’Assemblée constitutive des observatoires des rites de veuvage.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">20 Février :</span></strong> Tenue de la 1èresession ordinaire de l’AM à Akpro-Missérété.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Février :</span></strong> Organisation d’une session de formation des marabouts et leaders dans les communautés musulmanes à Foumbot.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Février :</strong></span> Sensibilisation et formation des responsables et leaders de groupes dans les établissements scolaires (directeurs d’école ; APPS ; leaders de clubs et présidents de coopérativesà Bafoussam 3, Foumbot, Bamenda, Fundong.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Février :</strong></span> Organisation des ateliers départementaux de renforcement des capacités des acteurs de la chaîne d’intervention judiciaireau&nbsp; Centre et Nord-Ouest.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Février-Mars :</span></strong> Plaidoyer auprès des communes pour la désignation d’un ombudsman et renforcement de leurs capacitésà Yaoundé 2, 5 et 6, Bamenda et Foumbot.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Février- Mars :</span></strong> Soutien des initiatives de prévention et d’accompagnement des chaînes d’acteursà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Février- Mai :</span></strong> Suivi-accompagnement des relais formésà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Février-Juin :</span></strong>Capitalisation des bonnes pratiques auprès des officiers d’état civil et élus locauxà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Février- Décembre :</strong></span> Vulgarisation&nbsp; et suivi de l’application des arrêtés et notes de service pris à Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Février-Mars :</strong></span> Ateliers d’élaboration du code coutumier des rites de veuvage à Balengou.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">1er Mars :</span></strong> Réunion de coordination CIPCRE-Cameroun.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Mars :</span></strong> Lobbying auprès des responsables des FMO à Yaoundé et Bamenda.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">1er au 08 mars :</span></strong> Organisation des activités liées à la Journée Internationale de la Femme à Bafoussam.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">8 et 15 mars :</span></strong> Célébration de la JIF 2016 à Bonou et Adjohoun</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>15 Mars :</strong></span> Signature du Contrat Vert avec l’Ecole Publique de Bujong à Bafut.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Mars-Avril :</strong></span> Promotion auprès des maraîchers des alternatives aux pesticides de synthèse à Bamendjo, Baham,&nbsp; Bapa, Bahouan et Bahouoc.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Mars - Mai :</strong></span> Soutien des initiatives de protection de l'environnement dans 8 nouveaux établissements&nbsp; scolaires (Contrat vert) dans l’ouest et le Nord-Ouest.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Mars - Mai :</span></strong> Sensibilisation et formation de la communauté éducative sur des thématiques relatives à la protection de l'environnement et aux changements climatiques au lycée technique de Bamendjo, au lycée technique de Bahouan, à l’école publique de Bahouan Centre, à l’école publique de BahouocTchoutap, à l’école publique de Bapa centre, à l’école bilingue de Bapa, et à l’école publique de Banka Baham.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Mars - Octobre:</span></strong> Organisation des espaces de promotion des publications du CIPCRE à Bahouan et Bapa.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Mars - Octobre:</span></strong> Promotion et soutiende la création, de l’extension et de la gestion des espaces boisés, des raphiales et des palmeraiesà Bahouoc, Bafut et&nbsp; Bahouan.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>03 au 17 Avril :</strong></span> Formation en développement&nbsp; holistique des Pasteurs (Béninois et Français) par le DG en collaboration avec le DEFAP et l’EPMBau BENIN.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">04 Avril :</span></strong> Réunion de coordination CIPCRE-Cameroun.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>06, 07, 08 Avril :</strong></span> Bureau du SECAAR à COTONOU.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>26 au 28 Avril :</strong></span> Participation de la délégation béninoise au CA, à l’AG et à l’inauguration du siège du CIPCRE à Bafoussam.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Avril, juillet :</span> </strong>Renforcement des capacités des membres des Familles Témoins Démunies (FTD) sur la sexualité et le dialogue avec leurs enfants dans&nbsp; les Arrondissements centraux.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Avril, Juin, Octobre :</strong> </span>Explication des versets coraniques et hadiths aux leaders musulmans dans 20 villages pilotes.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Avril :</span></strong> Organisation de 3 sessions de formation des prêtres, pasteurs et autres leaders des communautés de foi chrétienneà Yaoundé 2 et 5, Bafoussam.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Avril-juin :</span></strong> Facilitation de la mise sur pied de 2 nouveaux comités interreligieux dans 2 Villages Pilotes Bahouan et Bahouoc.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">8 au 9 Avril :</span></strong> Formation des membres du club théâtre en techniques de théâtre pour la paix au lycée de Bapa.</span></p>
<p><span style="color: #000000;"></span><span style="color: #000000;"><strong><span style="color: #008000;">11 Avril :</span></strong> Atelier de mise en place d’un partenariat entre le CIPCRE, le SECAAR, DM-échange et Mission et l’EPMBau BENIN.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">14 Avril :</span> </strong>Signature d’une convention de partenariat entre le CIPCRE et le Centre SONGHAÏau BENIN.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">26 avril :</span> </strong>Tenue du C.A. du CIPCRE sortant au Centre Climatique de Bandjoun.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">27 Avril :</span> </strong>Tenue de l’AG du CIPCRE au Centre Climatique de Bandjoun.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>27 Avril :</strong> </span>Tenue du C.A entrant au Centre Climatique de Bandjoun.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>28 Avril :</strong></span> Inauguration du Siège et 25éme anniversaire du CIPCRE.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Avril-Mai :</span> </strong>Formation des personnes relais des 6 Villages Pilotes&nbsp; sur les techniques d’animation et communication (module 3) à Bapa, Baham, Bahouan, Bahouoc, Bamendjo et Bafut.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Avril et Mai :</span></strong> Formation des membres de l’observatoire des rites de veuvage.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Avril-Mai- Sept-Octobre :</span></strong> Vulgarisation auprès des populations des méthodes durables de gestion, de restauration et de conservation des terres agricoles (compostage, déjections animales, Agroforesterie) dans 06 villages pilotes.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Avril- Décembre :</span></strong> Mise sur pied et accompagnement des points d’écoute dans les quartiersà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">03 Mai :</span> </strong>Réunion de coordination CIPCRE-Cameroun.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">11 Mai :</span></strong> Formation sur la mauvaise manutention des pesticides et engrais de synthèse et la fabrication des bios pesticides à Bafut.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">16 Mai :</span></strong> Premier rencontre avec les personnes relais pour présenter la stratégie village pilote et le rôle des personne relais à Bamenda.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">17 Mai :</span></strong> Formation sur la gestion des ordures en milieu scolaire au CES de Bawum à Bafut.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">19 mai :</span></strong> Représentation théâtrale de la troupe d’intervention mobile (TIM) avec le club théâtre du lycée de Poumdze de Baham.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">23 Mai :</span></strong> Formation des personnes relais sur techniques de communication et animation&nbsp; à Bafut.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">26 mai :</span></strong> Assemblée Générale du ReSPES à Abomey-Calavi.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">27 mai :</span></strong> Installation du point focal genre de Dangbo.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">31 mai :</span></strong> Atelier de réflexion et d’échange avec les acteurs judiciaires sur les bonnes pratiques d’application du cadre juridique de lutte contre les discriminations sexistes et les violences sexuelles faites aux femmes.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Mai :</span></strong> Rencontre de suivi et de partage d’expérience avec les leaders et délégués de classe dans les villages pilotes.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Mai – Juin – Octobre - Décembre :</strong></span> Campagne de Mobilisation Interreligieuse (MIR) à Porto-Novo, Akpro-Missérété, Vallée de l’Ouémé.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>1 au 15 Juin :</strong></span> Lancement dans les villages pilotes dans les&nbsp; quatre villages pilotes : Gnanhouizounmè, Houédo – Wo, Késsounou, Kom’dè.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">2 et 3 Juin :</span></strong> Participation du CIPCRE-Bénin à la célébration de la Journée Mondiale du Tourisme Responsable et Solidaire à Grand-Popo au Bénin.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">06 Juin :</span> </strong>Réunion de coordination CIPCRE-Cameroun.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>06 et 07 Juin :</strong></span> 3ème journée Villages pilotes au CIPCRE-Cameroun.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">08 au 09 Juin :</span></strong> Evaluation de la mise en œuvre de la stratégie des personnes relais au CIPCRE-Cameroun.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>10 Juin :</strong></span> Représentation théâtrale de la troupe d’intervention mobile (TIM) au avec le club théâtre du lycée de Bahouan.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">18 Juin :</span></strong> 1ère Journée champêtre de l’AM à Akpro-Missérété.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">20 au 28 juin :</span></strong> Accueil mission de suivi d’Elisabeth Munsch de KiRA.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>27 juin au 22 juillet :</strong></span> Mission de Susanne SOUARE Michel au CIPCRE-Cameroun.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">29 juin :</span></strong> Réunion du groupe de travail : Violence basée sur le Genre à Yaoundé.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">30 juin :</span></strong> Installation du point focal Genre de Ouaké.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juin :</strong></span> Soutien des maraîchers pour l’acquisition des intrants et semences adaptées à leur environnement écologiqueà Baham, Bamendjo, Bafut, Wum.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juin :</strong> </span>Organisation des rencontres d'échanges au profit des Personnes Relais de la thématique coopération interreligieuse.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juin :</strong></span> Appui aux maraichers de Bafut.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Juin :</span></strong> Construction d’une pépinière pour la production de bananier plantain à Bafut.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juin :</strong></span> Plantation des arbres autour du foyer traditionnel de Bawum à Bafut.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Juin :</span></strong> Atelier de réflexion sur la gestion des bas-fonds à Bafut.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Juin :</span></strong> Lancement du projet d’humanisation des rites de veuvageà Bamena.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juin :</strong> </span>Rencontre d’échanges avec 15 responsables des administrations déconcentrées de l’Etat nationales/régionales à Porto-Novo.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juin :</strong></span> Une journée officielle par an en faveur de l’enfant avec des sensibilisations de grande envergure envers un public nombreux et des plaidoyers en direction des services étatiques chargés de la protection des enfants (JEA) à Aguégués.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juin - Juillet :</strong></span> Création et accompagnement des réseaux des comités de vigilance.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juin-août-septembre :</strong></span> Evaluation finale du projet RICAPE-Donga et élaboration d’un nouveau projet à Djougou, Bassila.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juin-octobre :</strong></span> Mission d’appui et de suivi Directeur National du Benin à Djougou.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juin - Octobre :</strong></span> Préparation et animation des émissions interactives sur des sujets en lien avec les thématiques du CIPCRE dans les radios communautaires qui couvrent les VP à Baham, Bangangté.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>04 Juillet :</strong></span> Réunion de coordination CIPCRE-Cameroun.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Juillet :</span></strong> Appuis aux chaînes d’acteurs pour l’élaboration de leur charte de fonctionnementà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juillet :</strong></span> Cérémonies de présentation des codes coutumiers dans les villages.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juillet :</strong> </span>Tenue de la 2ème session ordinaire de l’AM à Akpro-Missérété.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Juillet :</span></strong> Lancement des sessions de formation des cibles de PAdaClim-Bénin dans les villes de Porto Novo, Akpro-Missérété, Bonou, Dangbo, Adjohoun, Aguégués.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juillet :</strong></span> Evaluation externe du projet RICAPE-Ouémé dans les villes de Porto Novo, Akpro-Missérété, Bonou, Dangbo, Adjohoun, Aguégués.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Juillet-Août :</strong></span> Ateliers d’imprégnation des comités de vigilance àBafoussam, Yaoundé, Bamenda, Foumban, Foumban.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Juillet-Août :</span></strong> Capitalisation des bonnes pratiques auprès des Leaders traditionnels et religieux à Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Juillet - Novembre :</span></strong> Sessions ordinaires de l’Assemblée de Zone à Djougou.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">1erAoût :</span></strong> Réunion de coordination CIPCRE-Cameroun.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">08 au 31 Août :</span></strong> Mission du Directeur Généralen Europe.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Août :</span></strong> Accompagnement des personnes relais dans l’organisation des rencontres de partage d’expériences en cultures maraîchères à Baham, -Bamendjo,Bafut.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Août :</strong></span> Formation en technique d’élevage de poules localesà Bahouan, Bahouoc, Bamendjo, Bafut.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">21 Septembre :</span></strong> Marche pour la paix dans les villages pilotes&nbsp; à l’occasion de la célébration&nbsp; de la journée internationale de la paix.</span><span style="color: #000000;"></span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>21 Septembre :</strong></span> Prière interreligieuse à l’occasion de la journée internationale de la paix à Bafoussam.&nbsp;&nbsp; &nbsp;</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Septembre :</strong></span> Atelier de partage d’expérience entre les membres des observatoires des rites de veuvage. </span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Septembre :</strong></span> Signature avec la Dynamique Islamique JPSC d’une convention de collaboration avec le CIPCRE.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Septembre :</strong></span> Formation sur les thématiques en lien avec la démocratie au profit des étudiants des universités de Dschang, Bangangté et Mbouo.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Septembre :</span></strong> Suivi des activités de production du macabo/manioc àBahouan, Bahouoc, Bamendjo, Baham, Bapa.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Septembre-Décembre :</span></strong> Lobbying auprès des autorités administratives locales pour la prise d’arrêtés en vue de la protection des enfants contre les DS et VSà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">03 Octobre :</span></strong> Réunion de coordination CIPCRE-Cameroun.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">06 au 18 Octobre :</span></strong> Deuxième mission de suivi du DG au CIPCRE- Bénin.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>11 Octobre :</strong></span> Journée Internationale de la Jeune Fille à Komdè et Partago.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">19 au 21 Octobre :</span></strong> Atelier de finalisation du Manuel du SECAAR à Porto-Novo.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>24 au 26 Octobre :</strong></span> Bureau du SECAAR à Porto-Novo.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Octobre :</span></strong> Atelier de formation d’un&nbsp; jour avec 35 fonctionnaires des services déconcentrés de l’Etat au niveau communal (PNPE et Code de l’Enfant béninois) au Siège du CIPCRE-Bénin.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Octobre :</span></strong> Communication sur la charte de bonnes pratiques par le canal des radios locales à Djougou, Bassila, Ouaké, Copargo.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Octobre - Novembre- Décembre :</strong> </span>Travaux de reddition des comptes de l’année 2016 et du triennat 2014, 2015 et 2016 à Djougou et Porto-Novo.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Octobre :</strong></span> Atelier de formation sur les techniques de théâtre principalement en faveur des&nbsp; nouveaux membres de la TIM.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Octobre :</strong> </span>Rencontre d’échanges et partage d’expériences au profit des comités interreligieux et des membres des DJPSC des villages pilotes à Bafoussam.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Octobre :</strong></span> Atelier EPRACC&nbsp; à Bafut.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Octobre- Novembre :</strong></span> Assistance judiciaire aux enfants victimes à Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Octobre- Novembre :</strong></span> Forums d’échanges entre jeunes et adultes sur les sujets qui les opposent dans les villages pilotes.</span></p>
<p><span style="color: #000000;"></span><span style="color: #000000;"><strong><span style="color: #008000;">Octobre- Novembre :</span></strong> Réunions de coordination du programme Droits des enfantsà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Octobre :</strong> </span>Appui matériel en séchoir et petit matériel de transformation et conditionnement aux producteurs de plantes médicinalesà Bapa, Bamendjo, Bafut.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Octobre :</span></strong> Formation en techniques de récolte, séchage, transformation et conditionnement des plantes médicinalesà Baham, Bafut.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>1er Novembre :</strong></span> Réunion de coordination CIPCRE-Cameroun.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">15 et 16 Novembre :</span></strong> 4ème journée Villages pilotes au CIPCRE-Cameroun.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">22 au 24 novembre :</span></strong> Bilan du second semestre et bilan annuel au CIPCRE-Cameroun.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Novembre :</span></strong> Formation des enseignants sur l’écoute active.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Novembre :</strong></span> Formation des enseignants des établissements primaires et secondaires des villages pilotes sur l’écoute active.</span></p>
<p><span style="color: #000000;"></span><span style="color: #000000;"><strong><span style="color: #008000;">Novembre :</span></strong> Formation au profit des Personnes Relais sur la gestion non violente des conflits.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Novembre :</span></strong> Présentation du projet Afrique Avenir.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Novembre :</span></strong> Rencontre annuelle de plaidoyer et/ou d’auto-évaluation avec 30 autorités communales des 6 communes cibles au Siège du CIPCRE-Bénin.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Novembre - décembre :</strong></span> Fin du projet et planification d’une nouvelle phase au Siège du CIPCRE-Bénin.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">8 Décembre :</span></strong> Célébration de la journée mondiale pour le climat à Dangbo.</span></p>
<p><span style="color: #000000;"><strong><span style="color: #008000;">Décembre :</span></strong> Assises du personnel à Akpro-Missérété.</span></p>
<p><span style="color: #000000;"><span style="color: #008000;"><strong>Toute l’année :</strong></span> Production des outils de prévention (nouvelles affiches ; vidéo de sensibilisation ; livrets de sensibilisation ; nouvelles bandes dessinéesà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.)</span><br /><span style="color: #000000;">Ateliers d’imprégnation des officiers d’état civil et élus locauxà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span><br /><span style="color: #000000;">Ateliers de formation des leaders traditionnels et religieux pour l’appropriation&nbsp; des textes harmonisés à Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span><br /><span style="color: #000000;">Appuis aux familles nécessiteuses des victimes pour le démarrage des AGR à Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span><br /><span style="color: #000000;">Assistance médicale et psychologique aux enfants victimesà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span><br /><span style="color: #000000;">Soutien aux projets de vie des enfants victimes : apprentissage, scolarisation, coachingà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span><br /><span style="color: #000000;">Voyages d’échanges entres les enfants victimesà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span><br /><span style="color: #000000;">Lobbying auprès des acteurs judiciaires pour l’intégration de la chaine à Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span><br /><span style="color: #000000;">Production des outils de visibilité pour les chaines d’acteursà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span><br /><span style="color: #000000;">Ateliers de recyclage des membres des chaînes sur les standardsà Bafoussam, Yaoundé, Bamenda, Foumban, Foumbot.</span></p>
</td>
</tr>
</tbody>
</table></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">NOS PARTENAIRES</h3></div><div class="art-blockcontent"><div class="custom"  >
	<table style="text-align: left; width: 250px; height: 322px;" border="0" cellspacing="1" cellpadding="1">
<tbody>
<tr>
<td><img style="width: 57px; height: 29px;" src="images/partenaires/logobw.gif" alt="logo" border="0" /></td>
<td style="font-size: 14px;"><a style="color: white; font-family: calibri;" href="http://www.brot-fuer-die-welt.de" target="_blank">www.brot-fuer-die-welt.de</a></td>
</tr>
<tr>
<td><img src="images/2015/Kira.jpg" alt="" width="60" height="27" /></td>
<td style="font-size: 14px;"><a style="color: white; font-family: calibri;" href="http://www.kira-international.org" target="_blank">www.kira-international.org</a><a style="color: white; font-family: calibri;" href="http://www.brot-fuer-die-welt.de" target="_blank"></a></td>
</tr>
<tr>
<td><img style="width: 56px; height: 26px;" src="images/partenaires/kerk-in-actie.jpg" alt="logo" border="0" /></td>
<td style="font-size: 14px;"><a style="color: white; font-family: calibri;" href="http://www.kerkinactie.nl" target="_blank">www.kerkinactie.nl </a></td>
</tr>
<tr>
<td><img style="width: 55px; height: 25px;" src="images/partenaires/logodmr.gif" alt="logo" border="0" /></td>
<td style="font-size: 14px;"><a style="color: white; font-family: calibri;" href="http://www.dmr.ch" target="_blank">www.dmr.ch</a></td>
</tr>
<tr>
<td><img style="width: 56px; height: 27px;" src="images/partenaires/mensen.jpg" alt="logo" border="0" /></td>
<td style="font-size: 14px;"><a style="color: white; font-family: calibri;" href="http://www.mensenmeteenmissie.nl" target="_blank">www.mensenmeteenmissie.nl</a></td>
</tr>
<tr>
<td><img src="images/partenaires/secaar.gif" alt="logo" width="56" height="28" border="0" /></td>
<td style="font-size: 14px;"><a style="color: white; font-family: calibri;" href="http://www.secaar.org" target="_blank">www.secaar.org</a></td>
</tr>
<tr>
<td><img src="images/partenaires/logo_uec.jpg" alt="logo" width="40" height="39" border="0" /></td>
<td style="font-size: 14px;"><a style="color: white; font-family: calibri;" href="http://www.uecam.org" target="_blank">www.uecam.org</a></td>
</tr>
<tr>
<td><img style="width: 55px; height: 37px;" src="images/partenaires/logo-cevaa.gif" alt="logo" border="0" /></td>
<td style="font-size: 14px;"><a style="color: white; font-family: calibri;" href="http://www.cevaa.org" target="_blank">www.cevaa.org</a></td>
</tr>
</tbody>
</table></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">DECOUVREZ ... NOS COMPETENCES</h3></div><div class="art-blockcontent"><div class="custom"  >
	<table style="width: 238px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td valign="middle" width="96"><img src="images/devdur.jpg" border="0" alt="Développement durable" width="95" height="51" /></td>
<td width="128">
<p><a href="index.php?option=com_content&amp;view=article&amp;id=61"><span style="color: #ffffff; font-family: Arial;"><strong><span style="font-size: small;">Auto-prise en charge des populations </span></strong></span></a></p>
</td>
</tr>
</tbody>
</table>
<table style="width: 238px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td valign="middle" width="96"><img src="images/ede.jpg" border="0" alt="Education à l'environnement" width="95" height="51" /></td>
<td width="128">
<p><a href="index.php?option=com_content&amp;view=article&amp;id=63"><span style="color: #ffffff; font-family: Arial;"><strong><span style="font-size: small;">Préservation de l'environement</span></strong></span></a></p>
</td>
</tr>
</tbody>
</table>
<table style="width: 238px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td valign="middle" width="96"><img src="images/juspai2.jpg" border="0" alt="Justice et Paix" width="95" height="51" /></td>
<td width="128">
<p><a href="index.php?option=com_content&amp;view=article&amp;id=64"><span style="color: #ffffff; font-family: Arial;"><strong><span style="font-size: small;">Paix et prévention des conflits</span></strong></span></a></p>
</td>
</tr>
</tbody>
</table>
<table style="width: 238px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td valign="middle" width="96"><img src="images/comm.jpg" border="0" alt="Communication et Lobbying" width="95" height="51" /></td>
<td width="128">
<p><a href="index.php?option=com_content&amp;view=article&amp;id=65"><span style="color: #ffffff; font-family: Arial;"><strong><span style="font-size: small;">Culture démocratique et droits humains</span></strong></span></a></p>
</td>
</tr>
</tbody>
</table>
<table style="width: 238px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td valign="middle" width="96"><img src="images/eco_jeune.jpg" border="0" alt="Justice et Paix" width="95" height="51" /></td>
<td width="128">
<p><a href="documents/ecojeune22.pdf"><span style="color: #ffffff; font-family: Arial;"><strong><span style="font-size: small;">Eco JEUNES</span></strong></span></a></p>
</td>
</tr>
</tbody>
</table></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">... NOS SITES WEB</h3></div><div class="art-blockcontent"><div class="custom"  >
	<table style="width: 238px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td valign="middle" width="96"><img src="images/cipcre.jpg" border="0" alt="ECOVOX" width="95" height="51" /></td>
<td width="128">
<p><a href="devdur.htm"></a><a href="../cipcrebenin" target="_blank"><span style="color: #ffffff; font-family: Arial;"><strong><span style="font-size: small;">CIPCRE-Bénin</span></strong></span></a></p>
</td>
</tr>
</tbody>
</table>
<table style="width: 238px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td valign="middle" width="96"><img src="images/wagne1.jpg" border="0" alt="wagne.net" width="95" height="51" /></td>
<td width="128">
<p><a href="../ecovox" target="_blank"></a><a href="http://www.wagne.net/" target="_blank"><span style="color: #ffffff; font-family: Arial;"><strong><span style="font-size: small;">WAGNE</span></strong></span></a></p>
</td>
</tr>
</tbody>
</table>
<table style="width: 238px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td valign="middle" width="96"><img src="images/ecovox.jpg" border="0" alt="ECOVOX" width="95" height="51" /></td>
<td width="128">
<p><a href="genre.htm"></a><a href="../ecovox" target="_blank"></a><a href="http://www.wagne.net/societecivile/passerelle/index.html" target="_blank"></a><a href="../ecovox" target="_blank"><span style="color: #ffffff; font-family: Arial;"><strong><span style="font-size: small;">ECOVOX</span></strong></span></a></p>
</td>
</tr>
</tbody>
</table>
<table style="width: 238px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td valign="middle" width="96"><img src="images/csp2.jpg" border="0" alt="Campagne Semaines Pascales" width="95" height="51" /></td>
<td width="128">
<p><a href="../ecovox" target="_blank"></a><a href="http://www.wagne.net/csp" target="_blank"><span style="color: #ffffff; font-family: Arial; font-size: small;"><strong>Campagne Semaines Pascales</strong></span></a><a href="juspai.htm"><span style="color: #ffffff; font-family: Arial;"><strong><span style="font-size: small;"><br /> </span></strong></span></a></p>
</td>
</tr>
</tbody>
</table>
<table style="width: 238px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td valign="middle" width="96"><img src="images/juspai2.jpg" border="0" alt="Société Civile" width="95" height="51" /></td>
<td width="128">
<p><a href="http://www.wagne.net/" target="_blank"></a><a href="http://www.societecivile-cm.org" target="_blank"><span style="color: #ffffff; font-family: Arial;"><strong><span style="font-size: small;">Société Civile</span></strong></span></a><a href="juspai.htm"></a></p>
</td>
</tr>
</tbody>
</table></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><!-- Vinaora Visitors Counter >> http://vinaora.com/ -->
<style type="text/css">
	.vfleft{float:left;}.vfright{float:right;}.vfclear{clear:both;}.valeft{text-align:left;}.varight{text-align:right;}.vacenter{text-align:center;}
	#vvisit_counter97 .vstats_counter{margin-top: 5px;}
	#vvisit_counter97 .vrow{height:24px;}
	#vvisit_counter97 .vstats_icon{margin-right:5px;}
	#vvisit_counter97{padding:5px;}</style>
<div id="vvisit_counter97" class="vvisit_counter vacenter">
	<div class="vdigit_counter"><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-9" title="Vinaora Visitors Counter">9</span><span class="vdigit-1" title="Vinaora Visitors Counter">1</span><span class="vdigit-8" title="Vinaora Visitors Counter">8</span><span class="vdigit-5" title="Vinaora Visitors Counter">5</span><span class="vdigit-0" title="Vinaora Visitors Counter">0</span><span class="vdigit-5" title="Vinaora Visitors Counter">5</span></div>
	<div class="vstats_counter">

		<div class="vstats_title vfleft valeft">
			<div class="vrow" title="">Aujourd'hui</div><div class="vfclear"></div><div class="vrow" title="">Hier</div><div class="vfclear"></div><div class="vrow" title="">Cette semaine</div><div class="vfclear"></div><div class="vrow" title="">La semaine passée</div><div class="vfclear"></div><div class="vrow" title="">Ce mois</div><div class="vfclear"></div><div class="vrow" title="">Le mois passé</div><div class="vfclear"></div><div class="vrow" title="">Tous les jours</div><div class="vfclear"></div>		</div>
		<div class="vstats_number varight">
			<div class="vrow" title="">285</div><div class="vrow" title="">550</div><div class="vrow" title="">1462</div><div class="vrow" title="">3779</div><div class="vrow" title="">10617</div><div class="vrow" title="">497321</div><div class="vrow" title="">918505</div>		</div>
		<div class="vfclear"></div>
	</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><p>Nous avons 9&#160;invités  en ligne</p></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Articles les plus lus</h3></div><div class="art-blockcontent"><ul class="mostread">
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=76:lutte-contre-les-feux-de-brousse-prevenir-vaut-mieux-que-guerir&amp;catid=41:archives-de-novembre-2007&amp;Itemid=62&amp;lang=fr">
			Lutte contre les feux de brousse: Prevenir vaut mieux que guerir </a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=49:partenaires-sur-le-terrain&amp;catid=34:top-menu&amp;Itemid=56&amp;lang=fr">
			Partenaires sur le terrain</a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=48:formations-et-consultations&amp;catid=34:top-menu&amp;Itemid=55&amp;lang=fr">
			Formations et Consultations</a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=47:qui-sommes-nous&amp;catid=34:top-menu&amp;Itemid=54&amp;lang=fr">
			Qui sommes-nous?</a>
	</li>
	<li>
		<a href="/index.php?option=com_content&amp;view=article&amp;id=50:documents&amp;catid=34:top-menu&amp;Itemid=57&amp;lang=fr">
			Documents</a>
	</li>
</ul></div></div>


                        </div>
                        <div class="art-layout-cell art-content">
<article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><span class="art-postheadericon">L'ACTUALITE AU CIPCRE</span></h2><div class="art-postcontent clearfix"><div class="art-article"><table style="text-align: center; width: 688px; height: 3380px;" border="0">
<tbody>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/rbpt.jpg" alt="" width="206" height="154" /></td>
<td style="text-align: justify;">
<p style="text-align: justify;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Le roi des Bangoulap promulgue le code coutumier des rites de veuvage<br /> </span></strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Pour marquer officiellement et traditionnellement la transition entre les anciennes et les nouvelles pratiques de veuvage promues par le code coutumier et par la même occasion exorciser la malédiction dans l’esprit des populations, il a été organisé le 8 décembre dernier une cérémonie de présentation et de promulgation du code coutumier dans le village Bangoulap. Retour sur cet important événement<strong><a href="index.php?option=com_content&amp;view=article&amp;id=308:le-roi-des-bangoulap-promulgue-le-code-coutumier-des-rites-de-veuvage&amp;catid=35:actualite">…Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/oscpt.jpg" alt="" width="191" height="117" /></td>
<td style="text-align: justify;">
<p style="margin: 0cm 6.05pt 0.0001pt 0cm; background: white none repeat scroll 0% 0%; text-align: left;">&nbsp;</p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><strong><span style="font-size: 12pt; font-family: 'Times New Roman','serif';">Lutte contre les violences sexuelles et les discriminations sexistes contre les enfants<br />Les ONG de l’Ouest se concertent</span></strong><br /><span style="font-size: 12pt; font-family: 'Times New Roman','serif';">Les OSC de la région de l’Ouest œuvrant pour les enfants réfléchissent sur le cadre de lutte contre les violences sexuelles et discriminations sexistes dont sont victimes les enfants<strong><a href="index.php?option=com_content&amp;view=article&amp;id=307:lutte-contre-les-violences-sexuelles-et-les-discriminations-sexistes-contre-les-enfants-les-ong-de-l-ouest-se-concertent&amp;catid=35:actualite">...Lire</a></strong><br /></span></p>
<p style="margin: 0cm 6.05pt 0.0001pt 0cm; background: white none repeat scroll 0% 0%; text-align: left;">&nbsp;</p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/pplm1.jpg" alt="" width="187" height="141" /></td>
<td style="text-align: justify;">
<p style="margin: 0cm 6.05pt 0.0001pt 0cm; background: white none repeat scroll 0% 0%; text-align: left;"><span style="font-family: times new roman,times; font-size: 12pt;"><strong>LE CIPCRE REÇOIT UNE EQUIPE DE PPLM <br /></strong>Le Cercle International pour la Promotion de la Création (CIPCRE) a reçu les 11 et 12 novembre derniers une équipe de Pain pour le Monde pour le suivi des activités sur le terrain. Retour sur cette importante visite<strong><a href="index.php?option=com_content&amp;view=article&amp;id=306:le-cipcre-recoit-une-equipe-de-pplm&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/cmp1.jpg" alt="" width="192" height="128" /></td>
<td style="text-align: justify;">
<p style="margin: 0cm 6.05pt 0.0001pt 0cm; background: white none repeat scroll 0% 0%; text-align: left;"><span style="font-family: times new roman,times; font-size: 12pt;"><strong>Cultures maraichères<br /> Les producteurs de Baham et de Bamendjo se mettent à l’école<br /> </strong>Des paysans et paysannes des villages pilotes de Baham et de Bamendjo ont renforcé, en mai dernier, leurs capacités en production des cultures maraichères. Retour sur ces formations<strong><a href="index.php?option=com_content&amp;view=article&amp;id=304:cultures-maraicheres-les-producteurs-de-baham-et-de-bamendjo-se-mettent-a-l-ecole&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/epl1.jpg" alt="" width="171" height="128" /></td>
<td style="text-align: justify;">
<p style="margin-bottom: 0.0001pt; line-height: normal; text-align: left;"><span style="font-size: 12pt; font-family: times new roman,times;"><strong>L’élevage des poulets locaux<br /> Une source de revenus pour les éleveurs<br /> </strong>Les producteurs de Bahouan, Bahouoc et Bamendjo renforcent leurs capacités sur la conduite d’élevage des poulets locaux, avec pour objectif affirmé d’obtenir des revenus complémentaires<strong><a href="index.php?option=com_content&amp;view=article&amp;id=305:l-elevage-des-poulets-locaux-une-source-de-revenus-pour-les-eleveurs&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/dechet.jpg" alt="" width="170" height="103" /></td>
<td style="text-align: justify;"><span style="font-family: times new roman,times; font-size: 12pt;">Les cours comme les environs de nos établissements scolaires sont peuplés de déchets de toutes sortes. Comment les gérer au mieux des intérêts de la communauté éducative et de l’environnement scolaire ? Le CIPCRE propose une démarche<strong><a href="documents/FICHE_SENSIBILISATION_SUR_LES_DECHETS.pdf">... Lire</a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/Fiche_de_compostage.jpg" alt="" width="115" height="116" /></td>
<td style="text-align: left;"><span style="font-family: times new roman,times; font-size: 12pt;"><strong>Voici une fiche qui intéressera toutes celles et tous ceux qui voudraient tout savoir sur le compostage des ordures <a href="documents/FICHE_COMPOSTAGE_DES_ORDURES.pdf">...Lire</a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/Fiche_rithes.jpg" alt="" width="114" height="114" /></td>
<td style="text-align: left;"><strong><span style="font-family: times new roman,times; font-size: 12pt;">Le CIPCRE vient de produire un dépliant sur l’humanisation des rites de veuvage <a href="documents/Fiche_de_Sensibilisation_CIPCRE.pdf">...Lire</a></span></strong></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/a2m1.jpg" alt="" width="192" height="145" /></td>
<td style="text-align: justify;">
<p style="margin-bottom: 0.0001pt;"><span style="font-size: 12pt;"><strong><span style="font-family: 'Times New Roman','serif';"><span style="color: #008000;">44<sup>EME</sup> EDITION DE LA FETE NATIONALE A BAHAM</span><br /> </span></strong><strong><span style="line-height: 115%; font-family: 'Times New Roman','serif';">Le théâtre à l’assaut des maux sociaux</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: 'Times New Roman','serif'; font-size: 12pt;">Le village Baham a bénéficié des prestations théâtrales de la TIM et du club théâtre du lycée de Poumze à l’occasion de la fête de l’unité 2016.Des problèmes sociaux de première importance ont été mis sur scène et présentés au public, ravi<strong><a href="index.php?option=com_content&amp;view=article&amp;id=303:44eme-edition-de-la-fete-nationale-a-baham-le-theatre-a-l-assaut-des-maux-sociaux&amp;catid=35:actualite">...Lire</a></strong> </span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/a1m1.jpg" alt="" width="207" height="156" /></td>
<td style="text-align: justify;">
<p style="text-align: left;"><span style="color: #008000;"><strong><span style="font-family: times new roman,times; font-size: 12pt;">PREVENTION DES CONFLITS ET PROMOTION DE LA PAIX</span></strong></span></p>
<p style="text-align: left;"><strong><span style="font-family: times new roman,times; font-size: 12pt;">Trois comités interreligieux se penchent sur leurs activités</span></strong></p>
<p><span style="font-family: times new roman,times; font-size: 12pt;">L’une des stratégies développées par le CIPCRE pour œuvrer à la prévention des conflits et la promotion de la paix est la création des comités pour la coopération interreligieuse dans ses zones d’intervention<strong><a href="index.php?option=com_content&amp;view=article&amp;id=302:prevention-des-conflits-et-promotion-de-la-paix-trois-comites-interreligieux-se-penchent-sur-leurs-activites&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/le1.jpg" alt="" width="200" height="149" /></td>
<td style="text-align: left;"><strong><span style="font-size: 12pt; line-height: 107%; font-family: 'Times New Roman','serif';"><span style="color: #008000;">Lycée de Bahouan</span><br /> Des leaders d’élèves s’autoévaluent<br /> </span></strong><span style="font-size: 12pt; line-height: 107%; font-family: 'Times New Roman','serif';">Le CIPCRE dans l’optique de promouvoir l’appropriation de la culture démocratique en milieu scolaire s’est fixé comme objectif de former les élèves sur la connaissance de leurs droits, de leurs devoirs et l’exercice de leur pouvoir pour leur permettre de participer à la vie de la communauté éducative<strong><a href="index.php?option=com_content&amp;view=article&amp;id=301:lycee-de-bahouan-des-leaders-d-eleves-s-autoevaluent&amp;catid=35:actualite">...Lire</a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/anpt.jpg" alt="" /></td>
<td style="text-align: left;"><span style="color: #008000;"><strong><span style="font-family: times new roman,times; font-size: 12pt;">25 ANS AU SERVICE DE LA PROMOTION DE LA CREATION</span></strong></span><br /><strong><span style="font-family: times new roman,times; font-size: 12pt;">Le Cipcre s’offre un bijou architectural pour ses noces d’argent</span></strong><br /><span style="font-family: times new roman,times; font-size: 12pt;">Forme la plus achevée de l’efficacité dans le domaine des Ong exerçant dans la région de l’Ouest, le Cipcre vient de fêter ses 25 ans dans ses locaux dont la visite vaut le détour<strong><a href="index.php?option=com_content&amp;view=article&amp;id=300:25-ans-au-service-de-la-promotion-de-la-creation-le-cipcre-s-offre-un-bijou-architectural-pour-ses-noces-d-argent&amp;catid=35:actualite">...Lire</a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/dept.jpg" alt="" width="227" height="137" /></td>
<td style="text-align: justify;"><span style="color: #008000;"><strong><span style="font-family: times new roman,times; font-size: 12pt;">Lutte contre les discriminations sexistes et les violences sexuelles à l’égard des enfants</span></strong></span><br /><strong><span style="font-family: times new roman,times; font-size: 12pt;">Des leaders chrétiens s’engagent</span></strong><br /><span style="font-family: times new roman,times; font-size: 12pt;">En parcourant l’outil de foi des chrétiens qu’est la Sainte Bible, l’on est visiblement marqué par les nombreux versets qui instruisent le bien-être de l’homme et davantage la protection des enfants contre toute violence<strong><a href="index.php?option=com_content&amp;view=article&amp;id=299:lutte-contre-les-discriminations-sexistes-et-les-violences-sexuelles-a-l-egard-des-enfants-des-leaders-chretiens-s-engagent&amp;catid=35:actualite">...Lire</a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/cept.jpg" alt="" /></td>
<td style="text-align: left;">
<p><span style="color: #008000;"><strong><span style="font-size: 12pt; font-family: times new roman,times;">Convergence des enfants<br /></span></strong></span><strong><span style="font-size: 12pt; font-family: times new roman,times;">Des autorités traditionnelles de l’Ouest s’activent dans la protection des droits de l’enfant.<br /></span></strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Face aux discriminations sexistes et violences sexuelles, les enfants, premières victimes, sont autant d’acteurs sur lesquels il faut s’appuyer au même titre que les autorités administratives, les acteurs judiciaires, politiques, religieux et traditionnels<strong><a href="index.php?option=com_content&amp;view=article&amp;id=298:convergence-des-enfants-des-autorites-traditionnelles-de-l-ouest-s-activent-dans-la-protection-des-droits-de-l-enfant&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/pmbpt.jpg" alt="" width="172" height="130" /></td>
<td style="text-align: justify;">
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="color: #008000;">PRODUIRE MIEUX ET BIO</span> <br /> </span></strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Les populations du village Bapa ont été formées en technique de fertilisation organique pour la production du macabo. L’objectif de cette formation est double&nbsp;: produire mieux et bio<strong><a href="index.php?option=com_content&amp;view=article&amp;id=296:produire-mieux-et-bio&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/bcipt.jpg" alt="" width="172" height="103" /></td>
<td style="text-align: left;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="color: #008000;">Bahouan a son comité interreligieux</span><br /> </span></strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Après Bafoussam, Baham, Bamendjo et Bapa, le village pilote Bahouan a désormais son comité pour la coopération interreligieuse<strong><a href="index.php?option=com_content&amp;view=article&amp;id=295:bahouan-a-son-comite-interreligieux&amp;catid=35:actualite">...Lire</a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/agr2.jpg" alt="" width="186" height="138" /></td>
<td style="text-align: left;">
<p style="margin-bottom: 0.0001pt; line-height: 130%;"><span style="color: #008000;"><strong><span style="line-height: 130%; font-family: times new roman,times; font-size: 12pt;">Activités génératrices de revenus&nbsp;: Les Villages Pilotes bénéficient des appuis du CIPCRE</span></strong></span></p>
<span style="font-family: times new roman,times; font-size: 12pt;"><span style="line-height: 150%;">L’une des contraintes majeures des producteurs en milieu rural reste l’accès aux semences non seulement en quantité mais aussi en qualité. Dans sa logique d’intervention en milieu rural,</span><span style="line-height: 150%;">le CIPCRE ne ménage aucun effort </span><strong><a href="index.php?option=com_content&amp;view=article&amp;id=294:activites-generatrices-de-revenus-les-villages-pilotes-beneficient-des-appuis-du-cipcre&amp;catid=35:actualite">...Lire</a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2016/rcbpt.jpg" alt="" /></td>
<td style="text-align: left;"><span style="color: #008000;"><strong><span style="font-family: times new roman,times; font-size: 12pt;">Préservation, culture et valorisation des plantes médicinales : </span></strong></span><span style="color: #008000;"><strong><span style="font-family: times new roman,times; font-size: 12pt;">Les populations du village Baham renforcent leurs capacités</span></strong></span><br /><span style="font-family: times new roman,times; font-size: 12pt;">Les 13 et 14 avril 2016, le CIPCRE a réalisé dans le village Baham&nbsp; une formation sur les techniques de culture et de valorisation des plantes médicinales au profit des producteurs et productrices engagés dans différents domaines d’activités<strong><a href="index.php?option=com_content&amp;view=article&amp;id=293:preservation-culture-et-valorisation-des-plantes-medicinales-les-populations-du-village-baham-renforcent-leurs-capacites&amp;catid=35:actualite">...Lire</a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/dk1pt.jpg" alt="" width="178" height="134" /></td>
<td style="text-align: left;"><span style="color: #008000;"><span style="color: #008000;"></span></span>
<p style="text-align: justify;" align="center"><strong><span style="font-size: 13pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="color: #008000;">L’association des femmes de Djeukou adhère à la lutte pour les droits des enfants</span> </span></strong></p>
<span style="color: #008000;"><span style="color: #008000;"><span style="font-family: times new roman,times; font-size: 12pt;"></span></span></span>
<p style="text-align: justify;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Le 21 avril 2016, le Cercle International pour la Promotion de la Création (CIPCRE) a organisé une causerie éducative à l’intention d’une association des femmes du quartier Djeukou dans le groupement Bapa, département des Hauts Plateaux, Région de l’ouest<strong><a href="index.php?option=com_content&amp;view=article&amp;id=292:l-association-des-femmes-de-djeukou-adhere-a-la-lutte-pour-les-droits-des-enfants&amp;catid=35:actualite">...Lire</a></strong></span></p>
<span style="color: #008000;"></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/siegept.jpg" alt="" width="214" height="119" /></td>
<td style="text-align: left;"><span style="color: #008000;"><strong><span style="font-family: times new roman,times; font-size: 12pt;">SILENCE ON EMMENAGE</span></strong></span><br /><span style="font-family: times new roman,times; font-size: 12pt;">Depuis lundi 29 février 2016, les employés de la Direction Générale et du CIPCRE Cameroun se sont installés dans les bureaux du nouveau siège situé après la Société des Provenderies du Cameroun (SPC) à Bafoussam, sur la route de Foumbot<strong><a href="index.php?option=com_content&amp;view=article&amp;id=291:silence-on-emmenage&amp;catid=35:actualite">...Lire</a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/jps1pt.jpg" alt="" /></td>
<td style="text-align: justify;">
<p style="text-align: left;" align="left"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="color: #008000;">Journée Internationale de la Paix</span><br /> Les usagers de la route Bafoussam-Dschang sensibilisés </span></strong></p>
<p style="text-align: justify;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">La journée internationale de la paix a été célébrée le 21 septembre dernier. Il y a quelques années, la question de paix au Cameroun n’était pour beaucoup qu’un sujet de débat politique. Chacun y allait selon son bon plaisir et développait les théories de toutes sortes. Grâce au réseau SCP et aux analyses qu’il permet de faire sur notre contexte, il ressort qu’il existe un véritable risque pour la paix dans notre pays<strong><a href="index.php?option=com_content&amp;view=article&amp;id=289:journee-internationale-de-la-paix-les-usagers-de-la-route-bafoussam-dschang-sensibilises&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/rbpt.jpg" alt="" width="201" height="150" /></td>
<td style="text-align: justify;">
<p style="margin-bottom: 0.0001pt;"><span style="color: #008000;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">REBOISEMENT DE LA CHEFFERIE BAHOUOC</span></strong></span></p>
<p style="margin-bottom: 0.0001pt;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Le CIPCRE et ses partenaires à l’œuvre</span></strong></p>
<p style="margin-bottom: 0.0001pt;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Bahouoc est un village de la région de l’Ouest Cameroun situé dans le département du Ndé. Sa population est constituée essentiellement d’agriculteurs et de commerçants. Dans le cadre de leurs activités, les partenaires du CIPCRE viennent d’embellir la chefferie de ce village<strong><a href="index.php?option=com_content&amp;view=article&amp;id=290:reboisement-de-la-chefferie-bahouoc-le-cipcre-et-ses-partenaires-a-l-oeuvre&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/jip1pt.jpg" alt="" width="242" height="183" /></td>
<td style="text-align: justify;">
<p style="line-height: normal; text-align: left;"><strong><span style="font-size: 12pt; font-family: 'Times New Roman','serif'; color: windowtext;"><span style="color: #008000;">Journée Internationale de la paix 2015</span><br /> Le CIPCRE et le Comité pour la Coopération Interreligieuse commémorent l’événement</span></strong></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">&nbsp;Engagé depuis de longues années dans la promotion de la justice et la paix au Cameroun à travers la coopération interreligieuse, le CIPCRE a organisé le 21 septembre 2015 une série de manifestations pour commémorer à sa manière la journée internationale de la paix 2015. <strong><a href="index.php?option=com_content&amp;view=article&amp;id=288:journee-internationale-de-la-paix-2015-le-cipcre-et-le-comite-pour-la-cooperation-interreligieuse-commemorent-l-evenement&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/at1pt.jpg" alt="" width="197" height="147" /></td>
<td style="text-align: left;">
<p style="margin-bottom: 0.0001pt;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="color: #008000;">Accompagnement technique du projet RECAPE-CAM</span><br /> KiRA poursuit son encadrement</span></strong></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">A la faveur d’une nouvelle mission de suivi et d’accompagnement du projet de Renforcement du Cadre de Prévention et de Réhabilitation des enfants à risques et victimes de violences sexuelles et discriminations sexistes (RECAPE-CAM), Elisabeth MUNSCH, Chargée des Programmes et Projets à KIRA a séjourné au CIPCRE du 3 au 8 octobre 2015<a href="index.php?option=com_content&amp;view=article&amp;id=287:accompagnement-technique-du-projet-recape-cam-kira-poursuit-son-encadrement&amp;catid=35:actualite"><strong>...Lire</strong> </a></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/gd1.jpg" alt="" width="227" height="167" /></td>
<td style="text-align: justify;">
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="color: #008000;">Gestion des déchets au Collège Polyvalent Assomption de Bafoussam</span><br /> Les élèves renforcent leurs capacités</span></strong></p>
<p><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Le Collège Polyvalent Assomption (CPA) de Bafoussam est un établissement polyvalent d’enseignement général, technique et professionnel. La production et la gestion des déchets au sein de cet établissement ont fait l’objet d’une formation dispensée par le CIPCRE au profit de ses élèves</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><strong><a href="index.php?option=com_content&amp;view=article&amp;id=286:gestion-des-dechets-au-college-polyvalent-assomption-de-bafoussam-les-eleves-renforcent-leurs-capacites&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/lcc1.jpg" alt="" width="182" height="135" /></td>
<td style="text-align: justify;"><span style="color: #008000; font-family: times new roman,times; font-size: 12pt;"><strong>Lutte contre les changements climatiques à Bamendjo</strong></span><br />
<p><span style="font-family: times new roman,times; font-size: 12pt;"><strong> Les populations bénéficient d’un appui matériel en plants<br /></strong> d’arbresAfin de lutter efficacement contre les effets néfastes du changement climatique, les populations de Bamenjo ont bénéficié d’un appui du CIPCRE en plants d’arbres d’essences différentes. C’était au cours d’un atelier organisé dans ce village<strong><a href="index.php?option=com_content&amp;view=article&amp;id=285:lutte-contre-les-changements-climatiques-a-bamendjo-les-populations-beneficient-d-un-appui-materiel-en-plants-d-arbres&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/cp1.jpg" alt="" width="249" height="135" /></td>
<td style="text-align: justify;">
<p><span style="color: #008000;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Construction de la paix<br /></span></strong></span><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Quelle place accorder aux jeunes des Hauts plateaux&nbsp;?<br /></span></strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">«&nbsp;La jeunesse est le fer de lance de la nation&nbsp;», dit un adage. Cette assertion n’est pas tombée dans les oreilles des sourds à Baham. Face aux exactions de la secte Boko Haram dans notre pays, des parents et enfants du groupement Baham ont pris l’initiative de s’interroger sur le rôle des jeunes dans la lutte contre cette secte</span><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><a href="index.php?option=com_content&amp;view=article&amp;id=284:construction-de-la-paix-quelle-place-accorder-aux-jeunes-des-hauts-plateaux&amp;catid=35:actualite">...Lire</a></span></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/pu1.jpg" alt="" width="236" height="177" /></td>
<td style="text-align: justify;">
<p><span style="color: #008000; font-family: times new roman,times; font-size: 12pt;"><strong>Promotion de l’unité</strong></span></p>
<p><span style="font-family: times new roman,times; font-size: 12pt;"><strong>Le comité pour la coopération interreligieuse de Baham se mobilise.</strong></span></p>
<p><span style="font-family: times new roman,times; font-size: 12pt;">Face aux défis sécuritaires auxquels fait face actuellement le peuple camerounais, notamment les attaques kamikazes et les tueries perpétrées par la secte terroriste Boko Haram sur les populations dans la partie septentrionale du pays, le comité pour la coopération interreligieuse de Baham s’est mobilisé en solidarité avec toute la nation<strong><a href="index.php?option=com_content&amp;view=article&amp;id=283:promotion-de-l-unite-le-comite-pour-la-cooperation-interreligieuse-de-baham-se-mobilise&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/dij1pt.jpg" alt="" width="222" height="167" /></td>
<td style="text-align: justify;">
<p><span style="font-size: 12pt;"><strong><span style="line-height: 115%; font-family: 'Times New Roman','serif';"><span style="color: #008000;">Dynamique Islamique Justice, Paix et Sauvegarde de la Création</span><br /> La coordination régionale fait le bilan à mi-parcours<br /></span></strong></span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Dans le souci de consolider les acquis et améliorer ses interventions pour plus d’impacts, la coordination régionale de la Dynamique Islamique Justice, Paix et sauvegarde de la création (CR/DIJPSC) a marqué un temps d’arrêt pour revisiter les activités réalisées, </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">dégager les points positifs, les faiblesses afin d’envisager des améliorations pour </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">le second semestre</span><span style="font-family: times new roman,times; font-size: 12pt;"><strong><a href="index.php?option=com_content&amp;view=article&amp;id=282:dynamique-islamique-justice-paix-et-sauvegarde-de-la-creation-la-coordination-regionale-fait-le-bilan-a-mi-parcours&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/prs1pt.jpg" alt="" width="206" height="155" /></td>
<td style="text-align: justify;">
<p><span style="color: #008000;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Prévention des violences sur les enfants<br /></span></strong></span><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Les personnes relais sensibilisées<br /></span></strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Cinq sessions de formations ont été données aux partenaires du CIPCRE par le Programme Droits Humains et Démocratie (PDHD) sur «&nbsp;<strong>l’accompagnement des Personnes Relais pour la sensibilisation et le suivi/capitalisation des actions de prévention par les Points Focaux&nbsp;au profit des groupes de jeunes, de femmes et des hommes</strong>&nbsp;» </span><span style="font-family: times new roman,times; font-size: 12pt;"><strong><a href="index.php?option=com_content&amp;view=article&amp;id=281:prevention-des-violences-sur-les-enfants-les-personnes-relais-sensibilisees&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/pm1pt.jpg" alt="" width="225" height="169" /></td>
<td style="text-align: justify;">
<p style="text-align: left;"><span style="color: #008000;"><strong><span style="font-size: 12pt; font-family: 'Times New Roman','serif';">Culture des plantes médicinales<br /></span></strong></span><strong><span style="font-size: 12pt; font-family: 'Times New Roman','serif';">Les populations du village Bamendjo renforcent leurs capacités<br /></span></strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Les 21 et 22 mai 2015, le CIPCRE a réalisé dans le village Bamendjo (Arrondissement de Mbouda, Département des Bamboutos, Région de l’Ouest-Cameroun) une formation sur les techniques de culture des plantes médicinales au profit des producteurs et productrices engagés dans les différents domaines d’activités</span><span style="font-family: times new roman,times; font-size: 12pt;"><strong><a href="index.php?option=com_content&amp;view=article&amp;id=277:culture-des-plantes-medicinales-les-populations-du-village-bamendjo-renforcent-leurs-capacites&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/tpe1pt.jpg" alt="" width="183" height="138" /></td>
<td style="text-align: justify;">
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="color: #008000;">Théorie et pratique de l’élevage des abeilles</span> </span></strong></p>
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Les apiculteurs de Bapa se forment</span></strong></p>
<span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Situé à une vingtaine de kilomètres de la ville de Bafoussam, sur la route de Douala, Bapa a une population estimée à 5000 habitants. Ici, on vit essentiellement de l’agriculture, de l’élevage, de l’artisanat, du petit commerce, mais aussi de l’apiculture</span><a href="index.php?option=com_content&amp;view=article&amp;id=278:theorie-et-pratique-de-l-elevage-des-abeilles-les-apiculteurs-de-bapa-se-forment&amp;catid=35:actualite"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">...</span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Lire</span></strong></a></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/cm1pt.jpg" alt="" /></td>
<td style="text-align: justify;">
<p style="margin-bottom: 0.0001pt; line-height: normal; text-align: left;" align="center"><span style="color: #008000;"><strong><span style="font-size: 12pt; font-family: 'Times New Roman','serif';">Cultures maraîchères</span></strong></span></p>
<p style="margin-bottom: 0.0001pt; line-height: normal; text-align: left;" align="center"><strong><span style="font-size: 12pt; font-family: 'Times New Roman','serif';">Les partenaires de Bahouan renforcent leurs capacités</span></strong></p>
<span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Les cultures maraîchères font partie des activités agricoles largement pratiquées par les populations de l’Ouest-Cameroun. Malgré leur caractère en général très périssable, les produits issus du maraîchage sont reconnus comme des produits à haut potentiel économique et dont la contribution à l’amélioration des conditions socio-économiques des populations n’est plus à démontrer</span><span style="font-family: times new roman,times; font-size: 12pt;"><strong><a href="index.php?option=com_content&amp;view=article&amp;id=279:cultures-maraicheres-les-partenaires-de-bahouan-renforcent-leurs-capacites&amp;catid=35:actualite">...Lire</a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/cbp1pt.jpg" alt="" width="179" height="134" /></td>
<td style="text-align: justify;">
<p style="margin-bottom: 0.0001pt; line-height: normal; text-align: left;" align="center"><span style="color: #008000;"><strong><span style="font-size: 12pt; font-family: 'Times New Roman','serif';">Culture du bananier-plantainLe CIPCRE forme les <span style="color: #000000;">producteurs du village Bahouoc</span><br /></span></strong><span style="font-family: times new roman,times; font-size: 12pt;"><span style="color: #000000;">On retrouve le bananier-plantain dans presque toutes les exploitations familiales de la région de l’Ouest-Cameroun et pour cause. La banane-plantain occupe une place importante dans l’alimentation et l’économie des populations rurales de cette région</span><strong><a href="index.php?option=com_content&amp;view=article&amp;id=280:culture-du-bananier-plantain-le-cipcre-forme-les-producteurs-du-village-bahouoc&amp;catid=35:actualite">...Lire</a></strong></span><strong><span style="font-size: 12pt; font-family: 'Times New Roman','serif';"> <br /></span></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/ex2.jpg" alt="" width="199" height="148" /></td>
<td style="text-align: justify;"><span style="font-size: 12pt; font-family: times new roman,times;"></span>
<p style="margin-bottom: 0.0001pt;"><span style="font-size: 12pt; font-family: times new roman,times; color: #008000;"><strong><span style="line-height: 115%;">Abus sexuels et discriminations sexistes au Lycée de Bahouan</span></strong></span></p>
<p style="margin-bottom: 0.0001pt;"><span style="font-size: 12pt; font-family: times new roman,times;"><strong><span style="line-height: 115%;">Les leaders de clubs font l’état des lieux de leur lutte</span></strong></span></p>
<p style="margin-bottom: 0.0001pt;"><span style="font-size: 12pt; font-family: times new roman,times;">Au mois de mars 2015, les leaders de clubs du lycée de Bahouan avaient reçu une formation sur la prévention des violences sexuelles et les discriminations sexistes en milieu scolaire. A l’issue de cette formation, ces leaders avaient pris des engagements aux fins de mener des activités sur la problématique <strong><a href="index.php?option=com_content&amp;view=article&amp;id=276:abus-sexuels-et-discriminations-sexistes-au-lycee-de-bahouan-les-leaders-de-clubs-font-l-etat-des-lieux-de-leur-lutte&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/bhpt.jpg" alt="" width="195" height="147" /></td>
<td style="text-align: justify;">
<p><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="color: #008000;">Renforcement du cadre de protection des enfants</span><br /> Les directeurs de l’EP de Bamendjo et le bureau de l’APEE s’engagent</span></strong></p>
<p style="text-align: justify;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Afin de contribuer à la lutte contre les déperditions scolaires à Bamendjo, le CIPCRE et la communauté éducative de Bamendjo notamment les directeurs des groupes A et B de l’école publique de cette localité ainsi que le bureau de l’APEE se sont réunis le 23 mars 2015.Retour sur les mesures prises<strong><a href="index.php?option=com_content&amp;view=article&amp;id=275:renforcement-du-cadre-de-protection-des-enfants-les-directeurs-de-l-ep-de-bamendjo-et-le-bureau-de-l-apee-s-engagent&amp;catid=35:actualite">…Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td valign="middle"><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/pept.jpg" alt="" width="191" height="144" /></td>
<td style="text-align: justify;">
<p style="margin-bottom: 0.0001pt;"><span style="font-size: 12pt; color: #008000;"><strong><span style="line-height: 115%; font-family: 'Times New Roman','serif';">Protection des droits de l’enfant</span></strong></span></p>
<p style="margin-bottom: 0.0001pt;"><span style="font-size: 12pt;"><strong><span style="line-height: 115%; font-family: 'Times New Roman','serif';">Les comités de vigilance de l’Ouest renforcent leurs capacités<br /> </span></strong><span style="font-family: 'Times New Roman','serif';">Le renforcement des capacités des membres des Comités de Vigilance en tant que relais de prévention au sein de leurs quartiers a été rendu effectif à travers des sessions de recyclage organisées par le CIPCRE les 11, 13, 25, 27 et 28 aout 2015. Retour sur ces formations<strong><a href="index.php?option=com_content&amp;view=article&amp;id=274:protection-des-droits-de-l-enfant-les-comites-de-vigilance-de-l-ouest-renforcent-leurs-capacites&amp;catid=35:actualite">…Lire</a></strong></span></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img src="images/2015/Rapport_general_pt.jpg" alt="" /></td>
<td style="text-align: justify;">
<p style="margin-left: 0cm; text-align: justify; text-indent: 0cm;"><span style="font-size: 12pt; font-family: times new roman,times;">Le rapport du séminaire sur la Planification et la Gestion des Bâtiments est disponible... <strong><a href="index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=150">Télécharger</a></strong></span></p>
<p style="margin-left: 0cm; text-align: justify; text-indent: 35.4pt;"><span style="font-family: times new roman,times; font-size: 12pt;"><strong>&nbsp;</strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/logo.jpg" alt="" width="118" height="118" border="0" /></td>
<td style="text-align: justify;">
<p style="text-align: left;" align="center"><span style="font-family: times new roman,times; font-size: 12pt; color: #000000;">La session ordinaire annuelle &nbsp;du Conseil d’Administration du CIPCRE a eu lieu à Porto Novo au Bénin, du 30 avril au 1<sup>er</sup> mai 2015. En voici les Résolutions... <strong><a href="index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=149">Télécharger</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/pppt.jpg" alt="" width="176" height="131" /></td>
<td style="text-align: justify;">
<p style="text-align: left;" align="center"><strong><span style="font-size: 12pt; font-family: 'Times New Roman','serif';">Trente-trois enfants de Yaoundé reçoivent leurs passeports pour la vie</span></strong></p>
<span style="font-size: 12pt; font-family: 'Times New Roman','serif';">C’est dans le cadre de la lutte pour l’instauration d’un environnement protecteur de l’enfant que le mercredi 5 août 2015, a eu lieu, dans la cour arrière de la grande mosquée du quartier Briqueterie à Yaoundé, la cérémonie solennelle de remise des actes de naissance aux enfants<strong><a href="index.php?option=com_content&amp;view=article&amp;id=273:trente-trois-enfants-de-yaounde-recoivent-leurs-passeports-pour-la-vie&amp;catid=35:actualite">...Lire </a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/papt.jpg" alt="" width="192" height="141" /></td>
<td style="text-align: justify;">
<p style="margin: 0cm 0cm 0.0001pt; line-height: normal; text-align: left;" align="center"><span style="font-size: 12pt; color: #008000;"><strong><span style="font-family: 'Times New Roman','serif';">Protection des enfants</span></strong></span></p>
<p style="margin: 0cm 0cm 0.0001pt; line-height: normal; text-align: left;" align="center"><span style="font-size: 12pt;"><strong><span style="font-family: 'Times New Roman','serif';">Les jeunes leaders d’associations de Yaoundé 5 se mobilisent</span></strong></span></p>
<p style="margin: 0cm 0cm 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt;"><span style="font-family: 'Times New Roman','serif';">C’était à l’occasion de l’atelier de renforcement des capacités organisé par le CIPCRE le 28 juillet 2015 dans les locaux de la permanence de la mairie de Yaoundé 5.Les jeunes leaders d’associations se sont mobilisés pour échanger et construire des synergies pour la prévention des violences sexuelles et discriminations sexistes faites aux enfants<strong><a href="index.php?option=com_content&amp;view=article&amp;id=272:protection-des-enfants-les-jeunes-leaders-d-associations-de-yaounde-5-se-mobilisent&amp;catid=35:actualite">...Lire</a></strong></span></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/avpt.jpg" alt="" width="192" height="104" /></td>
<td style="text-align: justify;">
<p style="margin-bottom: 0.0001pt; text-align: left;" align="center"><span style="color: #008000;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Camp des jeunes de la paroisse EEC Rue Manguiers&nbsp;</span></strong></span></p>
<p style="margin-bottom: 0.0001pt; text-align: left;" align="center"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"> La prévention des violences sexuelles et discriminations sexistes au menu</span></strong></p>
<p style="margin-bottom: 0.0001pt; text-align: justify;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Le projet RECAPE-CAM a fait escale à Bamenda à la faveur du camp des jeunes organisé par la coordination des jeunes de l’EEC Manguiers dans cette localité. Et pour cause. Les organisateurs y ont associé le CIPCRE pour deux activités majeures en vue de renforcer l’environnement protecteur des enfants<strong><a href="index.php?option=com_content&amp;view=article&amp;id=271:camp-des-jeunes-de-la-paroisse-eec-rue-manguiers-la-prevention-des-violences-sexuelles-et-discriminations-sexistes-au-menu&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td valign="middle">&nbsp;<img src="images/2015/prpt.jpg" alt="" width="190" height="142" /></td>
<td style="text-align: justify;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="color: #008000;">Les personnes relais à l’école des techniques d’animation et de communication</span><br /> </span></strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Les 15, 17, 21, 22 et 28 juillet 2015 ont eu lieu respectivement à Bahouan, Bamendjo,Baham, Bapa et Bahouoc et sous la houlette de la toute nouvelle Cellule de Capitalisation et de Communication (CECCOM), les toutes premières formations relatives aux techniques d’animation et de communication. Il s’est agi, pour cette première série de formations, d’initier les apprenants aux fondamentaux de l’animation et de la communication<strong><a href="index.php?option=com_content&amp;view=article&amp;id=270:les-personnes-relais-a-l-ecole-des-techniques-d-animation-et-de-communication&amp;catid=35:actualite">...Lire</a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td valign="middle">&nbsp;<img src="images/2015/flpt.jpg" alt="" width="189" height="106" /></td>
<td style="text-align: justify;"><span><span></span></span>
<p style="margin-bottom: 0.0001pt;"><span style="color: #008000;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Protection des droits de l’enfant</span></strong></span></p>
<span><span></span></span>
<p style="margin-bottom: 0.0001pt;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Les leaders d’organisations de jeunesse à l’école</span></strong></p>
<span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Le CIPCRE met en œuvre depuis janvier 2015 le projet de «&nbsp;Renforcement du cadre de prévention et de réhabilitation des enfants à risques et victimes de violences sexuelles et discriminations sexistes&nbsp;», en abrégé RECAPE-CAM. L’une des stratégies prioritaires utilisées est la formation des pairs éducateurs notamment les jeunes qui seront des relais efficaces de terrain<a href="index.php?option=com_content&amp;view=article&amp;id=269:protection-des-droits-de-l-enfant-les-leaders-d-organisations-de-jeunesse-a-l-ecole&amp;catid=35:actualite"><strong>...Lire</strong> </a></span></span></td>
</tr>
<tr align="left" valign="bottom">
<td valign="middle"><img src="images/2015/rvpt.jpg" alt="" width="197" height="109" /></td>
<td style="text-align: justify;"><span style="font-size: 12pt; font-family: 'Times New Roman','serif';"><span style="font-size: 12pt; font-family: 'Times New Roman','serif';"><span style="font-family: times new roman,times;"></span></span></span>
<p style="margin-top: 12pt;"><span style="font-family: times new roman,times; font-size: 12pt;"><strong><span style="color: #008000;">Campagne d’information sur l’humanisation des rites de veuvage</span>&nbsp;<br /> Les débats s’ouvrent dans six nouveaux villages</strong></span></p>
<span style="font-size: 12pt; font-family: 'Times New Roman','serif';"><span style="font-family: times new roman,times;"><span style="font-family: 'Times New Roman','serif';"><span style="font-family: times new roman,times;">Dans le cadre du projet «&nbsp;Plaidoyer, structuration et accompagnement des communautés locales pour l’humanisation des rites de veuvage&nbsp;» lancée depuis janvier 2015, la plateforme CIPCRE-ALVF-CMO a organisé une série de 6 campagnes locales d’information des populations sur le projet, son contenu et ses enjeux<strong><a href="index.php?option=com_content&amp;view=article&amp;id=268:campagne-d-information-sur-l-humanisation-des-rites-de-veuvage-les-debats-s-ouvrent-dans-six-nouveaux-villages&amp;catid=35:actualite">...Lire</a></strong></span> </span></span> </span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/logo.jpg" alt="" width="175" height="175" border="0" /></td>
<td style="text-align: justify;">
<p style="margin-bottom: 0.0001pt;"><span style="font-family: times new roman,times; font-size: 12pt; color: #008000;"><strong><span style="line-height: 115%;">Violences sexuelles faites aux enfants à Bafoussam</span></strong></span></p>
<p style="margin-bottom: 0.0001pt;"><span style="font-family: times new roman,times; font-size: 12pt;"><strong><span style="line-height: 115%;">La cote d’alerte</span></strong></span></p>
<p style="margin-bottom: 0.0001pt;"><span style="font-family: times new roman,times; font-size: 12pt;"><span style="line-height: 115%;">Les violences sexuelles sur les enfants sont devenues très récurrentes dans la ville de Bafoussam. Pendant la semaine du 8 au 15 juin 2015, il a été identifié, dans le cadre du projet de «&nbsp;renforcement du cadre de protection et de réhabilitation des enfants à risque et victimes de discriminations sexistes et violences sexuelles&nbsp;» (RECAPE-CAM), trois cas de viols dont un enfant de 8 ans par son voisin, un autre de 13 ans par les cambrioleurs et une dernière de 16 ans par son propre père.</span><strong><a href="index.php?option=com_content&amp;view=article&amp;id=267:violences-sexuelles-faites-aux-enfants-a-bafoussam-la-cote-d-alerte&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td valign="middle"><img src="images/2015/oppt.jpg" alt="" width="198" height="133" /></td>
<td style="text-align: justify;">
<p style="margin-bottom: 0.0001pt;"><span style="font-family: times new roman,times; font-size: 12pt;"><strong><span style="line-height: 115%;"><span style="color: #008000;">Outrage à la pudeur suivi de viol par voie anale</span><br /> Le coupable condamné à de lourdes peines</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: times new roman,times; font-size: 12pt;">C’est le sort qui a été réservé à sieur Feuwo par le Tribunal de Grande instance de la MIFI dans son verdict par défaut du 26 mai 2015 qui l’a reconnu coupable d’outrage à la pudeur sur mineur de 10 ans suivi de viol par voie anale. Une condamnation qui vient redorer le blason de la justice camerounaise dans le combat contre les violences sexuelles faites aux enfants. Un ouf de soulagement pour le CIPCRE&nbsp;!<strong><a href="index.php?option=com_content&amp;view=article&amp;id=266:outrage-a-la-pudeur-suivi-de-viol-par-voie-anale-le-coupable-condamne-a-de-lourdes-peines&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td valign="middle"><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/logo.jpg" alt="" width="175" height="175" border="0" /></td>
<td style="text-align: justify;">
<p style="margin-bottom: 0.0001pt;"><span style="color: #008000;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Attentats suicides à répétition dans l’Extrême-Nord<br /></span> </strong> </span><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Le CIPCRE solidaire de la Déclaration de SCP<br /></span></strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">A la suite des attentats suicides à répétition qui ont endeuillé la région de l’Extrême-Nord du Cameroun, le Réseau Service Civil pour la Paix (SCP) vient de rendre publique une Déclaration pour à la fois condamner avec la dernière énergie cet acte ignoble et barbare perpétré par la secte terroriste BOKO HARAM, appeler le peuple au calme et à la vigilance, demander au gouvernement d’accélérer la mise en œuvre de son Plan d’urgence en faveur de cette partie du territoire et «&nbsp;interpeller la communauté internationale sur son devoir de solidarité&nbsp;» avec les populations camerounaises en danger. Le Cercle International pour la Promotion de la Création (CIPCRE), membre de ce Réseau, partage entièrement la substance de cette Déclaration publiée in extenso ci-après<a href="index.php?option=com_content&amp;view=article&amp;id=265:attentats-suicides-a-repetition-dans-l-extreme-nord-le-cipcre-solidaire-de-la-declaration-de-scp&amp;catid=35:actualite"><strong>.</strong></a></span><a href="index.php?option=com_content&amp;view=article&amp;id=265:attentats-suicides-a-repetition-dans-l-extreme-nord-le-cipcre-solidaire-de-la-declaration-de-scp&amp;catid=35:actualite"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">..Lire</span></strong><em><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><br /></span></em></a></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td align="center" valign="middle"><img src="images/2015/ecpt.jpg" alt="" width="193" height="142" /></td>
<td style="text-align: justify;">
<p style="text-align: left;"><span style="color: #339966;"><strong><span style="font-family: times new roman,times; font-size: 12pt;">Elaboration du code coutumier des rites de veuvage<br /></span> </strong> </span><strong><span style="font-family: times new roman,times; font-size: 12pt;">Le village Bafoussam se concerte<br /></span></strong><span style="font-family: times new roman,times; font-size: 12pt;">Bafoussam 03 juillet 2015.Le premier atelier d’élaboration du code coutumier des rites de veuvage s’est tenu au foyer de la chefferie Bafoussam le 3 juillet 2015 en présence de 28 dignitaires dont le Roi lui-même. Les jalons ont été posés pour l’adoption de ce document de modernisation des rites de veuvage.&nbsp;&nbsp; Beaucoup l’attendent impatiemment<strong><a href="index.php?option=com_content&amp;view=article&amp;id=263:elaboration-du-code-coutumier-des-rites-de-veuvage-le-village-bafoussam-se-concerte&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td align="center" valign="middle"><img style="display: block; margin: auto;" src="images/2015/jvpt.jpg" alt="" width="190" height="107" /></td>
<td style="text-align: justify;">
<p style="margin-bottom: 0.0001pt; text-align: left;" align="center"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="color: #339966;">Journée Internationale de la veuve</span><br /> Les peuples Bazou et Balengou pour l’humanisation des rites de veuvage</span></strong></p>
<span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">L’édition 2015 de la journée internationale de la veuve a connu une tonalité particulière à Balengou et Bazou. Pendant que le peuple Balengou s’engageait à humaniser leurs rites de veuvage, les veuves Bazou ont saisi l’opportunité pour créer leur association qu’elles ont baptisée «&nbsp;Veuves Solidaires&nbsp;»<strong><a href="index.php?option=com_content&amp;view=article&amp;id=264:journee-internationale-de-la-veuve-les-peuples-bazou-et-balengou-pour-l-humanisation-des-rites-de-veuvage&amp;catid=35:actualite">...Lire</a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/logo.jpg" alt="" width="121" height="121" border="0" /></td>
<td style="text-align: justify;">
<p><span style="color: #008000;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">NOUVELLE STRATEGIE D’INTERVENTION DU CIPCRE DANS LES VILLAGES PILOTES<br /></span> </strong> </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Depuis janvier 2015, une nouvelle stratégie d’intervention est mise en œuvre au CIPCRE-Cameroun. Elle vient en complément de la stratégie Villages Pilotes expérimentée au cours du Plan Triennal précédent 2012-2014.Quel en est le centre de gravité&nbsp;? Quelles sont les innovations qu’elle apporte&nbsp;? <strong><a href="index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=147">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/nspt.jpg" alt="" width="131" height="131" /></td>
<td style="text-align: justify;">
<p style="margin-bottom: 0.0001pt; text-align: left;" align="center"><span style="color: #008000;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Nouvelle stratégie d’intervention dans les Villages Pilotes</span> </strong> </span></p>
<p style="margin-bottom: 0.0001pt; text-align: left;" align="center"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Le contrat de collaboration avec les personnes relais est signé<br /></span></strong><span style="color: #008000;"><span style="color: #000000;"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Les 25 et 26 juin et le 1</span></span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><sup>er</sup> juillet ont eu lieu dans les villages Baham, Bapa, Bahouan, Bahouoc et Bamendjo les cérémonies de signature du contrat de collaboration liant le Cercle International pour la Promotion de la Création (CIPCRE) et les Points Focaux (PF) à travers les Personnes Relais (PR)<strong><a href="index.php?option=com_content&amp;view=article&amp;id=261:nouvelle-strategie-d-intervention-dans-les-villages-pilotes-le-contrat-de-collaboration-avec-les-personnes-relais-est-signe&amp;catid=35:actualite">... Lire</a></strong></span></span> </span> </span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/logo.jpg" alt="" width="106" height="106" border="0" /></td>
<td style="text-align: justify;"><span style="font-size: 12pt; font-family: 'Times New Roman','serif';"><span style="font-size: 12pt; font-family: 'Times New Roman','serif';"></span></span>
<p style="margin-bottom: 0.0001pt;"><span style="color: #008000;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Voici le Contrat de Collaboration entre le CICPRE et les Personnes-Relais</span> </strong> </span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"><br />Les 25 et 26 juin et le 1<sup>er</sup></span><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"> juillet ont eu lieu dans les villages Baham, Bapa, Bahouan, Bahouoc et Bamendjo les cérémonies de signature du contrat de collaboration entre le Cercle International pour la Promotion de la Création (CIPCRE) et les Points Focaux (PF) à travers les Personnes Relais (PR).</span><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';"> <a href="index.php?option=com_content&amp;view=article&amp;id=260:voici-le-contrat-de-collaboration-entre-le-cicpre-et-les-personnes-relais&amp;catid=35:actualite">Lire la quintessence du contrat</a></span></strong></p>
<span style="font-size: 12pt; font-family: 'Times New Roman','serif';"></span></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/NP.jpg" alt="" width="74" height="102" /></td>
<td style="text-align: justify;"><span style="font-size: 12pt; font-family: 'Times New Roman','serif';"><strong><span style="color: #008000;">Le Guide de Vulgarisation du CIPCRE sur le Night Paddock Manuring Farming System</span> </strong> (Système de fertilisation par le parcage nocturne des bœufs) vient de paraitre. <strong><a href="documents/MANUEL_VULGARISATION.pdf" target="_blank">Téléchargez</a></strong> </span></td>
</tr>
<tr align="left" valign="bottom">
<td>&nbsp;<img src="images/2015/vppt.jpg" alt="" width="191" height="143" /></td>
<td style="text-align: justify;">&nbsp;
<p style="margin-bottom: 0.0001pt; text-align: left;" align="center"><span style="color: #008000;"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Villages Pilotes</span> </strong> </span></p>
<p style="margin-bottom: 0.0001pt; text-align: left;" align="center"><strong><span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Le contact est pris avec les Personnes Relais</span></strong></p>
<span style="font-size: 12pt; line-height: 115%; font-family: 'Times New Roman','serif';">Les 24 avril, les 18, 19, 21 et 28 mai 2015, ont eu lieu respectivement dans les Villages Pilotes de Bahouan, Bahouoc, Bapa, Baham et Bamendjo des réunions de prise de contact avec les personnes pressenties pour être des Personnes Relais (PR) du CIPCRE. Les rencontres étaient animées dans chaque village par <strong><a href="index.php?option=com_content&amp;view=article&amp;id=259:villages-pilotes-le-contact-est-pris-avec-les-personnes-relais&amp;catid=35:actualite">...Lire</a></strong></span></td>
</tr>
<tr align="left" valign="bottom">
<td>&nbsp;<img src="images/2015/lea1pt.jpg" alt="" width="192" height="107" /></td>
<td style="text-align: justify;">&nbsp;
<p style="margin-bottom: 0.0001pt; line-height: normal; text-align: left;" align="center"><span style="color: #008000;"><strong><span style="font-size: 12pt; font-family: 'Times New Roman','serif';">Les leaders musulmans de Foumban à l’école de la protection de l’enfant</span> </strong> </span></p>
<p style="margin-bottom: 0.0001pt; text-align: justify; line-height: normal;"><span style="font-size: 12pt; font-family: 'Times New Roman','serif';">«&nbsp;Préserver sa santé est tout aussi difficile que préserver sa vie&nbsp;» tels sont les dires du prophète Mohamed à l’ensemble des croyants qui pensent souvent agir au nom des enfants en concédant des mariages précoces<strong><a href="index.php?option=com_content&amp;view=article&amp;id=258:les-leaders-musulmans-de-foumban-a-l-ecole-de-la-protection-de-l-enfant&amp;catid=35:actualite">...Lire</a></strong></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/depliant.jpg" alt="" width="197" height="123" /></td>
<td style="text-align: justify;">&nbsp;
<p style="margin-left: 0cm;">Le nouveau dépliant du CIPCRE vient de paraître.</p>
<p style="margin-left: 0cm;"><a href="index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=145">Téléchargez</a></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td valign="top"><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/phpt.jpg" alt="" width="192" height="100" /></td>
<td style="text-align: justify;">
<p><span style="font-size: 12pt;"><span style="font-family: times new roman,times;"></span><span style="font-family: times new roman,times;"><strong><span style="color: #008000;"><strong>Plaidoyer pour l’humanisation des rites de veuvage</strong></span> </strong> </span><span style="font-family: times new roman,times;"><strong><br />Le CIPCRE, l’ALVF, le CMO et l’UE main dans la main<br /></strong>&nbsp;Dans le cadre du projet de plaidoyer, structuration et accompagnement des communautés locales pour l’humanisation des rites de veuvage<strong>,</strong> un atelier de sensibilisation/information des autorités locales sur la condition socio-économique et juridique de la veuve a eu lieu le 8 avril 2015 à l’hôtel Mbatkam à Bafoussam en partenariat avec le Club Média Ouest (CMO), l’Association de Lutte contre les Violences faites aux Femmes (ALVF) et avec le soutien financier de l’Union Européenne (UE)...<strong> <a href="index.php?option=com_content&amp;view=article&amp;id=257:plaidoyer-pour-l-humanisation-des-rites-de-veuvage-le-cipcre-l-alvf-le-cmo-et-l-ue-main-dans-la-main&amp;catid=35:actualite">Retour sur cette rencontre.</a></strong></span></span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td valign="top"><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/lcpt.jpg" alt="" width="192" height="112" /></td>
<td style="text-align: justify;">
<p><span style="font-family: times new roman,times; font-size: 12pt;"><span style="color: #008000;"><strong>Lutte contre les discriminations sexistes, les abus et exploitation sexuels des enfants</strong></span><br /><strong>Un atelier national en précise le cadre juridique et institutionnel&nbsp;&nbsp;</strong> &nbsp;<br />Face aux pesanteurs culturelles et aux tabous qui entourent le sexe, à la peur des représailles de la part des auteurs des violences sexuelles et à la crainte de stigmatisation des victimes, ALDEPA dans la région septentrionale et le CIPCRE dans les régions du Centre, de l’Ouest et du Nord-Ouest ont initié le&nbsp; projet intitulé « Création d’un environnement protecteur pour la prévention et la lutte contre les discriminations, l’exploitation, les abus sexuels des filles et la réhabilitation des victimes dans l’Extrême-Nord Cameroun »<a href="index.php?option=com_content&amp;view=article&amp;id=256:lutte-contre-les-discriminations-sexistes-les-abus-et-exploitation-sexuels-des-enfants-un-atelier-national-en-precise-le-cadre-juridique-et-institutionnel&amp;catid=35:actualite">...Lire</a> </span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/logo.jpg" alt="" width="83" height="83" border="0" /></td>
<td style="text-align: justify;">
<p><span style="color: #ff0000;"></span><span style="color: #008000;"><strong><span style="color: #ff0000;">AVIS DE RECRUTEMENT N° 01/CIPCRE/DG/2015</span><br /><span style="color: #000000;">D’un(e) Assistant(e) Juridique en Droits de l’Homme au CIPCRE-Cameroun)<a href="index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=144">... Télécharger</a></span><br /> </strong> </span></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2015/parispt.jpg" alt="" width="186" height="129" /></td>
<td style="text-align: justify;"><span style="color: #008000;"><strong>Séminaire International sur les violences faites aux femmes</strong></span><br /><strong>Le CIPCRE à Paris</strong><br />Le 25 novembre 2014 a eu lieu à Paris un séminaire international sur les violences faites aux femmes. Le Cercle International pour la Promotion de la Création (CIPCRE) y était représenté par Amely James Koh Bela, experte en matière de traite des personnes<strong><a href="index.php?option=com_content&amp;view=article&amp;id=254:seminaire-international-sur-les-violences-faites-aux-femmes-le-cipcre-a-paris&amp;catid=35:actualite">...Lire</a></strong></td>
</tr>
<tr align="left" valign="bottom">
<td>&nbsp;<img style="display: block; margin-left: auto; margin-right: auto;" src="images/2014/calendrier_2015.jpg" alt="" width="121" height="87" /></td>
<td>
<p>&nbsp;</p>
<p><span style="color: #008000;"><strong>Le calendrier 2015 du CIPCRE sur le thème Pour une société de non-violence<br /></strong></span></p>
<p><strong>l’expérience du CIPCRE est disponible. <a href="index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=143">Téléchargez !</a></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td>&nbsp;<img style="display: block; margin-left: auto; margin-right: auto;" src="images/2014/jpt.jpg" alt="" width="153" height="115" /></td>
<td style="text-align: justify;">
<p style="text-align: justify;">&nbsp;</p>
<span style="color: #008000;"><strong>Journée Internationale de la Paix</strong></span><br /><strong>Chrétiens et musulmans s’élèvent contre l’intégrisme religieux</strong><br />A l’occasion de la célébration de la Journée Internationale de la Paix, le Cercle International pour la Promotion de la Création (CIPCRE) et le Comité pour la Coopération Interreligieuse ont vibré au même diapason pour condamner l’intégrisme religieux<a href="index.php?option=com_content&amp;view=article&amp;id=253:journee-internationale-de-la-paix-chretiens-et-musulmans-s-elevent-contre-l-integrisme-religieux&amp;catid=35:actualite"><strong>...Lire</strong></a></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2014/1pt.jpg" alt="" width="135" height="149" /></td>
<td>
<p style="text-align: justify;"><span style="color: #008000;"><strong>Construction du siège du CIPCRE</strong></span><br /><strong>Le satisfecit de l’architecte Robert Muller</strong></p>
<p style="text-align: justify;">C’était le 12 septembre 2014. L’architecte de Pain pour le Monde (PPLM), Robert Muller a effectué sur le site du nouveau siège du CIPCRE à Bafoussam, une visite de chantier dont il a gardé de bons souvenirs. Qu’il s’agisse du niveau d’avancement des travaux, de l’organisation du chantier, de l’orientation des bâtiments eu égard au relief qui présente une pente de près de 20%, de la valorisation du matériau local le matériau local comme les briques de terre qui sont en train d’être produits pour servir d’éléments de remplissage, de l’aération des bâtiments&nbsp; et des dispositions prises pour protéger les murs contre les intempéries, la satisfaction a été totale. Mais... <strong><a href="index.php?option=com_content&amp;view=article&amp;id=252:construction-du-siege-du-cipcre-le-satisfecit-de-l-architecte-robert-muller&amp;catid=35:actualite">Lire le rapport de visite</a></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/logo.jpg" alt="" width="138" height="138" border="0" /></td>
<td>
<p style="text-align: justify;"><span style="color: #008000;"><strong>« THEÂTRE POUR LA PAIX »</strong></span><br /><strong>La brochure est disponible</strong></p>
<p style="text-align: justify;">Dans sa marche vers la promotion de la paix, le Cercle International pour la Promotion de la Création (CIPCRE) valorise le théâtre comme un outil de tout premier plan. Avec l’appui d’une assistante technique allemande, Madame Silvia Stroh, ce travail a été abattu pendant les trois dernières avec des résultats exaltants et réconfortants dont, entre autres,&nbsp; la production d’une brochure. <strong><a href="documents/BROCHURE_Theatre_pour_la_paix.pdf" target="_blank">Télécharger.</a></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/logo.jpg" alt="" width="138" height="138" border="0" /></td>
<td>
<p><span style="color: #008000;"><strong>Concours « Théâtre pour la paix entre les générations »</strong></span></p>
<p><strong>LE RESULTAT EST CONNU</strong></p>
<p style="text-align: justify;">Au cours du mois de mars 2014, le CIPCRE a organisé un concours qui avait pour objectif de susciter la production d’œuvres théâtrales originales capables de contribuer à la promotion du dialogue entre les jeunes et les adultes dans sa zone d’intervention. Onze (11) enseignants dont trois (3) femmes de quatre (4) lycées d’enseignement général du Département des Hauts-Plateaux dans la région de l’Ouest-Cameroun ont&nbsp; bien voulu participer à ce concours<strong><a href="index.php?option=com_content&amp;view=article&amp;id=251:concours-theatre-pour-la-paix-entre-les-generations&amp;catid=35:actualite">...Lire</a></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2014/athpt.jpg" alt="" width="200" height="137" border="0" /></td>
<td>
<p style="text-align: left;"><strong><span style="color: #008000;">Fin de s<strong>é</strong>jour de deux couples d’envoyés au CIPCRE</span><br /> Un culte d’action de grâce est organisé en leur honneur</strong></p>
<p style="text-align: justify;">Dimanche 29 juin 2014. Paroisse de l’Eglise Evangélique du Cameroun(EEC) de Ndiengdam à Bafoussam. 8h30&nbsp;: l’Eglise est bondée de monde. Le prétexte? Un culte d’action de grâce en l’honneur des couples Léo et Silvia, Patrick et Agnès. Sans oublier les enfants de ces derniers. Cérémonie grandiose et émouvante...<strong><a href="index.php?option=com_content&amp;view=article&amp;id=250"> Lire</a><em><br /></em></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2014/rapport2013.jpg" alt="" width="116" height="136" border="0" /></td>
<td>
<p><strong><em>&nbsp;</em></strong></p>
<p><strong><em>&nbsp;</em></strong></p>
<p><strong><em>Rapport d'Activités 2013...,<a href="documents/rapport2013.pdf" target="_blank"> téléchargez.</a></em></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img src="images/2014/pj1pt.jpg" alt="" width="184" height="144" border="0" /></td>
<td>
<p style="text-align: left;"><strong><span style="color: #008000;">Protection juridique des enfants</span><br />Magistrats et Officiers de police judiciaire se concertent</strong></p>
<p style="text-align: justify;">&nbsp;Du 06 au 07 mai 2014, le Cercle International pour la Promotion de la Création (CIPCRE) a organisé au Golden Center à Bafoussam un atelier d’échanges et de réflexion au profit des magistrats et officiers de police judiciaire (OPJ) de la ville sur le cadre juridique de lutte contre les discriminations sexistes, les abus et l’exploitation sexuels des enfants<a href="index.php?option=com_content&amp;view=article&amp;id=249"><strong>... Lire</strong></a><em><br /></em></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img src="images/2014/fpt.jpg" alt="" border="0" /></td>
<td style="text-align: justify;">
<p style="text-align: justify;"><strong><span style="color: #008000;">Lutte contre les discriminations sexistes et les violences sexuelles à l’égard des enfants</span></strong><br /><strong>L'arme de la convergence.</strong></p>
<p style="text-align: justify;">Dans le cadre du projet de «&nbsp;lutte contre les discriminations sexistes, les abus et l’exploitation sexuels des enfants et notamment les filles&nbsp;», le CIPCRE a organisé, du&nbsp; 02 &nbsp;au 22 mai 2014 dans les villes de Bamenda, Fundong,&nbsp; Yaoundé, Bafoussam et Foumbot, une convergence des enfants vers les plus hautes autorités administratives<a href="index.php?option=com_content&amp;view=article&amp;id=248"><strong>... Lire</strong></a></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2014/Discrime.jpg" alt="" width="195" height="139" border="0" /></td>
<td>
<p style="text-align: justify;"><strong><span style="color: #008000;">Comprendre les discriminations sexistes,</span><br /> les abus et l’exploitation sexuels perpétrés sur les enfants.</strong></p>
<p style="text-align: justify;">Le Livret de sensibilisation, commis par le Cercle International pour la Promotion de la Création (CIPCRE), l’Organisation Internationale des Droits de l’Enfant (Kinder Rechte Africa e.V) et Action Locale pour un Développement Participatif et Autogéré (ALDEPA) est disponible. …<a href="documents/maquette_livre bon_VF.pdf" target="_blank"><strong>Téléchargez</strong>.</a></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2014/Copie de v1.jpg" alt="" width="194" height="146" border="0" /></td>
<td>
<p style="text-align: left;"><strong><span style="color: #008000;">PAIN POUR LE MONDE (PPLM)-CIPCRE</span><br />Le partenariat en marche</strong></p>
<p style="text-align: justify;">Samedi 29 mars 2014&nbsp;: le CIPCRE reçoit la visite de Mme Floretta KAYALES et Monsieur Lars BEDURKE, respectivement Responsable Régionale Afrique Occidentale et Centrale et Chargé des Relations Publiques à Pain pour le Monde, le Service Protestant de Développement basé à Berlin en Allemagne. <strong><a href="index.php?option=com_content&amp;view=article&amp;id=247">...Lire</a><em><br /></em></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2014/thpt.jpg" alt="" width="171" height="130" border="0" /></td>
<td>
<p style="text-align: left;"><span style="color: #008000;"><span style="font-size: small;"><strong>FUNÉRAILLES DE JEAN PIERRE THUÉGAZ</strong></span></span></p>
<p style="text-align: justify;"><strong>Quand la culture Bamiléké ré enfante la famille Thuégaz</strong><br />Ils sont venus nombreux les amis et les connaissances de la famille Thuégaz pour rendre un dernier hommage à Jean Pierre Thuégaz, le regretté père de Patrick Thuégaz. Selon la tradition chrétienne et Bamiléké. C’était le samedi 22 mars 2014.<a href="index.php?option=com_content&amp;view=article&amp;id=246"><strong>...Lire</strong></a></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td valign="middle">
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2014/jfpt.jpg" alt="" width="189" height="131" border="0" /></p>
</td>
<td>
<p style="text-align: left;"><span style="color: #339966;"><strong><span style="color: #008000;"><span style="font-size: small;">XXIXème </span>Journée Internationale de la Femme</span> </strong> </span></p>
<p style="text-align: justify;"><strong>Le CIPCRE débat des OMD 2, 3 et 5</strong><br />A l’occasion de la XXIX&nbsp;ème Journée Internationale de la Femme(JIF) sur le thème général <strong>«&nbsp;Défis et réalisations des Objectifs du Millénaire pour le Développement &nbsp;(OMD) pour les femmes et pour les filles&nbsp;»</strong>, le CIPCRE a organisé une table ronde très courue dans sa salle polyvalente &nbsp;le mercredi &nbsp;5 mars 2014 dès &nbsp;13 heures 30. Le sous-thème traité était le suivant&nbsp;: <strong>«&nbsp;Les objectifs du millénaire pour le développement&nbsp;: acquis, défis et perspectives pour la femme et la jeune fille </strong>».<a href="index.php?option=com_content&amp;view=article&amp;id=245"><strong>...Lire</strong></a></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2014/ecovox50.jpg" alt="" width="110" height="138" border="0" /></td>
<td>
<p><strong><em>&nbsp;</em></strong></p>
<p><strong><em><br />ECOVOX no 50 sur violences sexuelles sur les enfants : la cote d'alerte. Pour en savoir plus, <a href="documents/ecovox_50.pdf" target="_blank">téléchargez.</a></em></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/fetept.jpg" alt="" width="176" height="132" border="0" /></td>
<td style="text-align: left;">
<p style="text-align: left;"><span style="color: #008000;"><strong><br />FETE DES ENFANTS DU PERSONNEL</strong></span></p>
<p style="text-align: justify;"><strong>La tradition respectée<br /></strong>Comme à l’accoutumée, la fête des enfants du CIPCRE a drainé beaucoup de monde. C’était le mercredi 18 décembre 2013<a href="index.php?option=com_content&amp;view=article&amp;id=244">...Lire</a></p>
<a href="index.php?option=com_content&amp;view=article&amp;id=244"></a></td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/all0pt.jpg" alt="" width="182" height="115" border="0" /></td>
<td style="text-align: left;">
<p><span style="color: #008000;"><strong><br />CIPCRE </strong></span></p>
<p>Theater für den Frieden&nbsp;: eine neue Methode zur Animation der Friedensarbeit<strong>... <a href="index.php?option=com_content&amp;view=article&amp;id=243">Lesen</a></strong></p>
<p>&nbsp;</p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/ambpt.jpg" alt="" width="166" height="126" border="0" /></td>
<td>
<p style="text-align: left;"><span style="color: #008000;"><strong>L’Ambassadeur d’Allemagne au CIPCRE</strong></span></p>
<p style="text-align: justify;">Ce n’est pas tous les jours que le Cercle International pour la Promotion de la Création (CIPCRE) a l’honneur de recevoir une personnalité d’un si haut rang. Depuis deux jours, il se murmure que M. l’Ambassadeur de la République Fédérale d’Allemagne sera au CIPCRE. Ce jeudi 17 octobre 2013, notre hôte est bel et bien là. <a href="index.php?option=com_content&amp;view=article&amp;id=242"><strong>...Lire</strong></a></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/logo.jpg" alt="" width="87" height="87" border="0" /></td>
<td>
<p style="text-align: justify;"><span style="color: #008000;"><strong>JOURNEE INTERNATIONALE DE LA PAIX</strong></span></p>
<p style="text-align: justify;">Mot de bienvenue du Directeur National du CIPCRE-Cameroun à l’occasion de la célébration de la Journée Internationale de la Paix le 21 septembre 2013<strong>...<a href="index.php?option=com_content&amp;view=article&amp;id=241">Lire</a></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/jip.jpg" alt="" width="167" height="126" border="0" /></td>
<td style="text-align: justify;">
<p style="text-align: justify;"><span style="color: #008000;"><strong>JOURNEE INTERNATIONALE DE LA PAIX</strong></span></p>
<p style="text-align: justify;"><strong>Le CIPCRE et le Comité Interreligieux pour la Paix et le Service Civil pour la Paix célèbrent la 31<sup>ème</sup> édition</strong></p>
<p style="text-align: justify;">Dans un contexte sociopolitique marqué par des campagnes en vue des élections couplées des législatives et municipales du 30 septembre 2013, où les risques d’explosion sociale sont élevés, <strong>...<a href="index.php?option=com_content&amp;view=article&amp;id=240"> Lire</a></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/Rapport_2012.jpg" alt="" width="76" height="109" border="0" /></td>
<td>
<p><strong><em>&nbsp;</em></strong></p>
<p><strong><em><br />Rapport d'Activités 2012..., <a href="documents/Rapport_2012.pdf" target="_blank">téléchargez.</a></em></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/ecovox49.jpg" alt="" width="103" height="129" border="0" /></td>
<td>
<p><strong><em>&nbsp;</em></strong></p>
<p><strong><em><br />ECOVOX no 49 sur Gouvernance Environnementale Locale : Expériences et leçons. Pour en savoir plus, <a href="documents/ecovox_49.pdf" target="_blank">téléchargez.</a></em></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/accpt.jpg" alt="" width="161" height="109" border="0" /></td>
<td style="text-align: left;">
<p style="text-align: left;"><span style="color: #008000;"><strong>Accord-Cadre de Collaboration entre la Plate-forme CIPCRE-ALDEPA et le MINPROFF<br /></strong></span><strong>Le document vient d’être paraphé au HILTON Hôtel à Yaoundé</strong></p>
<p style="text-align: justify;">&nbsp;Présidée par Son Excellence Madame le Ministre de la Promotion de la Femme et de la Famille(MINPROFF), la cérémonie de signature de l’Accord-cadre de collaboration entre ce département ministériel et la Plateforme CIPCRE-ALDEPA vient d’avoir lieu au HILTON Hôtel à Yaoundé... <a href="index.php?option=com_content&amp;view=article&amp;id=239"><strong>Lire</strong></a></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/a-c.jpg" alt="" width="157" height="113" border="0" /></td>
<td>
<p style="text-align: left;"><span style="color: #008000;"><strong>Accord-Cadre de Collaboration entre la Plate-forme CIPCRE-ALDEPA et le MINPROFF</strong></span></p>
<p style="text-align: justify;">Le texte de l’Accord-Cadre de Collaboration entre la Plate-forme ALDEPA-CIPCRE et le MINPROFF signé le 16 juillet 2013 à l’Hôtel Hilton de Yaoundé est disponible. <strong><em><a href="documents/ACCORD_CADRE_SIGNE.pdf" target="_blank">Téléchargez...</a><a href="index.php?option=com_content&amp;view=article&amp;id=238&amp;Itemid=64"><br /></a></em></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/a-c.jpg" alt="" width="159" height="114" border="0" /></td>
<td>
<p style="text-align: left;"><span style="color: #008000;"><strong>Accord-Cadre de Collaboration entre la Plate-forme CIPCRE-ALDEPA et le MINPROFF</strong></span></p>
<p style="text-align: justify;"><strong><em>La cérémonie de signature de l'Accord-Cadre de Collaboration entre la Plate-forme CIPCRE-ALDEPA et le MINPROFF vient d'avoir lieu. C'était le mardi 16 juillet 2013 au Hilton Hôtel à Yaoundé. <a href="index.php?option=com_content&amp;view=article&amp;id=238&amp;Itemid=137">Lire la vidéo...</a></em></strong></p>
</td>
</tr>
<tr align="left" valign="bottom">
<td><img style="display: block; margin-left: auto; margin-right: auto;" src="images/2013/vp2pt.jpg" alt="" width="141" height="167" border="0" /></td>
<td>
<p style="text-align: left;"><span style="color: #008000;">N</span><strong><span style="color: #008000;">OUVELLE APPROCHE D'INTERVENTION</span><br />Le CIPCRE lance officiellement ses activités dans 5 villages pilotes</strong></p>
<p style="text-align: justify;">Le CIPCRE vient de vivre une étape importante dans la mise en œuvre de ses activités auprès des populations de l’Ouest-Cameroun. Le Plan d’Action Triennal en cours voit la naissance d’une nouvelle stratégie dénommée, le Village Pilote. Les lancements officiels ont été l’occasion pour le CIPCRE d’expliquer ce nouveau concept... <a href="index.php?option=com_content&amp;view=article&amp;id=237"><strong>Lire</strong></a></p>
</td>
</tr>
</tbody>
</table>
<table style="width: 576px; height: 42px;" border="0" cellspacing="10" cellpadding="0" bgcolor="#ffffff"><!-- ARTICLE UFAS -->
<tbody>
<tr>
<td bgcolor="#6666ff" width="21%">
<p class="Style1" style="text-align: center;"><a href="index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=56&amp;Itemid=62"><span style="font-size: 12pt;"><strong><span style="font-family: times new roman,times;">ARCHIVES</span></strong></span></a></p>
</td>
<td bgcolor="#ececff" width="79%">
<p><span style="font-size: 12pt;"><span style="font-family: times new roman,times;"><span style="color: #000000;">Retrouvez toutes les nouvelles déjà diffusées par le</span> CIPCRE</span><span style="font-family: times new roman,times;">.</span><a href="index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=56&amp;Itemid=62"><span style="font-family: times new roman,times;"> <strong>ici...!</strong></span></a> </span></p>
</td>
</tr>
</tbody>
</table> </div><script type="text/javascript">
<!--
var jcomments=new JComments(46, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component&amp;lang=fr');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Ajouter un Commentaire</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nom (obligatoire)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">Adresse email (obligatoire)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Url de votre site Web ou Blog</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Recevoir une notification par email lorsqu’une réponse est postée</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;format=raw&amp;ac=59297&amp;lang=fr" width="121" height="60" alt="Code de sécurité" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Rafraîchir</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enregistrer (ctrl+entrée)">Enregistrer</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Annuler">Annuler</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="46" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' Caractères restants', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div></article></div><div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 100%;"><article class="art-post"><div class="art-postcontent clearfix"><form action="/index.php?lang=fr" class="art-search" method="post">
	<div class="search">
		<label for="mod-search-searchword">Rechercher</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="64" />
	</div>
</form></div></article></div></div></div>


                        </div>
                    </div>
                </div>
            </div>
<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<table style="width: 100%;" border="1" cellspacing="0" cellpadding="0">
<tbody>
<tr bgcolor="#FFFFFF">
<td align="center" valign="middle" bgcolor="#6666ff" width="25%"><span class="Textesbleu"><span style="font-family: Arial,Helvetica,sans-serif; font-size: small;"><a href="index.php?option=com_content&amp;view=article&amp;id=66"><img src="images/foi1.jpg" border="2" alt="" width="135" height="192" name="imgTemoin" /></a></span></span></td>
<td align="center" valign="middle" bgcolor="#6666ff" width="25%" height="258"><a href="index.php?option=com_content&amp;view=article&amp;id=67"><img src="images/rapport2009.jpg" border="2" alt="" width="135" height="191" /></a></td>
<td align="center" valign="middle" bgcolor="#6666ff" width="25%"><a href="index.php?option=com_content&amp;view=article&amp;id=67"><img src="aout2011/rapport_2010.jpg" border="0" alt="" width="137" height="191" /></a></td>
<td align="center" valign="middle" bgcolor="#6666ff" width="25%"><a href="documents/Rapport_CIPCRE_2011.pdf"><img src="images/2012/rapport2011.jpg" border="0" alt="" width="137" height="191" /></a></td>
</tr>
</tbody>
</table></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->

<footer class="art-footer">
<div style="position:relative;padding-left:10px;padding-right:10px"><p>Copyright © 2014 - CIPCRE</p></div>
</footer>

    </div>
</div>



</body>
</html>